Subject: [sfc] WGLC for https://datatracker.ietf.org/doc/draft-ietf-sfc-oam-packet/

From: James Guichard <[email-masked]>
Date: Mon, 11 Apr 2022 14:39:02 +0000

Dear WG:

This email starts a 2-week Working Group Last Call for draft-ietf-sfc-oam-packet [1].

Please read this document if you haven't already and send your comments to the SFC WG list no later than April 25th 2022.

If you are raising a point which you expect will be specifically debated on the mailing list, consider using a specific email/thread for this point.

Lastly, if you are an author or contributor please response to indicate whether you know of any undisclosed IPR related to this document.

Thanks!

Jim & Joel

[1] https://datatracker.ietf.org/doc/draft-ietf-sfc-oam-packet/

---

From: <[email-masked]>
Date: Tue, 12 Apr 2022 06:21:00 +0000

Hi Jim, all,

I'm not aware of any IPR related to this draft.

Cheers,
Med

De : sfc <[email-masked]> De la part de James Guichard
Envoyé : lundi 11 avril 2022 16:39
À : [email-masked]
Cc : [email-masked]
Objet : [sfc] WGLC for https://datatracker.ietf.org/doc/draft-ietf-sfc-oam-packet/

Dear WG:

Thanks!

Jim & Joel

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Joel M. Halpern" <[email-masked]>
Date: Tue, 12 Apr 2022 10:17:23 -0400

In relation to the subject draft, if someone would like to shepherd it 
please let the chairs know.

Yours,
Joel

On 4/11/2022 10:39 AM, James Guichard wrote:
> Please read this document if you haven’t already and send your comments 
> to the SFC WG list no later than April 25^th 2022.
> 
> If you are raising a point which you expect will be specifically debated 
> on the mailing list, consider using a specific email/thread for this point.
> 
> Lastly, if you are an author or contributor please response to indicate 
> whether you know of any undisclosed IPR related to this document.
> 
> Thanks!
> 
> Jim & Joel
> 
> <https://datatracker.ietf.org/doc/draft-ietf-sfc-oam-packet/>
>

---

From: Greg Mirsky <[email-masked]>
Date: Tue, 12 Apr 2022 08:43:06 -0700

Hi Jim and Joel,
I've read the draft and support its publication.

Regards,
Greg

On Mon, Apr 11, 2022 at 7:39 AM James Guichard <
[email-masked]> wrote:

> Please read this document if you haven’t already and send your comments to
> the SFC WG list no later than April 25th 2022.
>
>
>
> _______________________________________________
> sfc mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sfc
>