Subject: [shara] agenda

From: marcelo bagnulo braun <[email-masked]>
Date: Fri, 13 Mar 2009 09:32:25 +0100

The agenda addressing the comments received is now posted at:
http://www.ietf.org/proceedings/09mar/agenda/shara.txt

We haven't received any additional comments, so it seems pretty stable now.

Regards, marcelo

---

From: Rémi Després <[email-masked]>
Date: Sat, 14 Mar 2009 08:42:22 +0100

Please note that, in the document list of the agenda:
http://www.nabble.com/FYI:-draft-despres-sam-02--enclosed-td22493319.html

    now replaces:
http://tools.ietf.org/html/draft-despres-sam
    and
https://datatracker.ietf.org/drafts/draft-despres-sam-scenarios
    that are obsolete.

Regards,
RD