Subject: [shara] A+P meeting in Anaheim

From: <[email-masked]>
Date: Tue, 9 Mar 2010 17:26:54 +0100

Dear all,

For those who are interested in the A+P work, I propose that we meet together in Anaheim. This meeting will be the opportunity to discuss together how to progress and what would be the next steps for this effort. Several options are on the table and can be discussed during the meeting (other options are welcome of course):

- There is nothing to do, forget about A+P
- A+P has it place, but we failed to communicate on the problem it tries to solve: edit a problem statement document, a short document to explain the A+P rationale and then hopefully to target a second BoF
- A+P documents we have right now are stable: target individual submissions to IESG and cross the fingers
- A+P can be packaged with existing solutions such as DS-lite: where this is to be specified?

For a convenient meeting slot, I invite you to indicate your availabilities in the poll available at: http://www.doodle.com/fs8z9aafu8piqu4g

Cheers,
Med
*********************************
This message and any attachments (the "message") are confidential and intended solely for the addressees. 
Any unauthorised use or dissemination is prohibited.
Messages are susceptible to alteration. 
France Telecom Group shall not be liable for the message if altered, changed or falsified.
If you are not the intended addressee of this message, please cancel it immediately and inform the sender.
********************************

---

From: <[email-masked]>
Date: Mon, 15 Mar 2010 10:13:22 +0100

Dear all,

The proposed meeting slot for A+P is: March 22nd at 18h00.

Where: (TBD)

Cheers,
Med

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : mardi 9 mars 2010 17:27
À : [email-masked]
Objet : [shara] A+P meeting in Anaheim

Dear all,

Cheers,
Med

_______________________________________________
shara mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/shara

---

From: <[email-masked]>
Date: Mon, 22 Mar 2010 20:47:25 +0100

Dear all,

The A+P meeting will be in the 4th floor (near "lido C" room http://tools.ietf.org/agenda/77/venue/?room=lido-c, marked in red in the attached file)

See you there.

Cheers,
Med

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : lundi 15 mars 2010 10:13
À : [email-masked]
Objet : Re: [shara] A+P meeting in Anaheim

Dear all,

Where: (TBD)

Cheers,
Med

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de [email-masked]
Envoyé : mardi 9 mars 2010 17:27
À : [email-masked]
Objet : [shara] A+P meeting in Anaheim

Dear all,

Cheers,
Med