Subject: [shim6] API draft

From: Shinta Sugimoto <[email-masked]>
Date: Wed, 17 Feb 2010 13:35:23 +0800

Dear chairs and WG members,

I am sorry for the delay in revising the API document.  We have finished adopting all the comments that we received in the last WGLC, but need more editing of the document since we identify a need to narrow down the scope of the applicability of the socket options defined in Section 5.  Please be informed that we plan to submit the next revision (which should be ready for the WGLC) on the weekened.  Thank you.

Regards,
Shinta

---

From: Geoff Huston <[email-masked]>
Date: Fri, 19 Feb 2010 08:03:37 +1100

thanks for this advice

   Geoff

On 17/02/2010, at 4:35 PM, Shinta Sugimoto wrote:

> _______________________________________________
> shim6 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/shim6