Subject: [shim6] IESG submission: draft-ietf-shim6-multihome-shim-api-14.txt

From: Geoff Huston <[email-masked]>
Date: Fri, 17 Sep 2010 11:05:41 +1000

Hi Jari,

The Shim6 WG has reached a rough consensus that the above draft is ready for IESG review  with respect to publication as an Informational RFC.

Attached is the Document Shepherd Write Up for this document.

kind regards,

   Geoff Huston

---

From: Jari Arkko <[email-masked]>
Date: Fri, 17 Sep 2010 07:46:35 +0300

Thanks.

Geoff Huston kirjoitti:
> ------------------------------------------------------------------------
>
>
>