Subject: Re: [Sidrops] IPR call for draft-ietf-sidrops-6486bis-09

From: Geoff Huston <[email-masked]>
Date: Wed, 9 Feb 2022 05:09:29 +0000

> I ask that the authors respond ('reply-all') to this email with a
> message indicating whether they know about IPR related to this draft.

I am not aware of any IPR claims related to this draft.

thanks,

   Geoff

---

From: Matthew Lepinski <[email-masked]>
Date: Wed, 9 Feb 2022 07:29:40 -0500

I am not aware of any IPR claims pertaining to this draft.