Subject: SIGTRAN Testing

From: Jacques Rajchgod <[email-masked]>
Date: Tue, 04 Sep 2001 10:53:13 -0500

There was a draft or RFC that contained test scenarios for SIGTRAN...I
cannot find it any longer. Anyone knows where it's at?
Thanks.

Jacques Rajchgod
MCI Worldcom
Next Generation System Evaluation
Tel: [972] 729-1487
E-mail: [email-masked]

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: [email-masked]
Date: Tue, 4 Sep 2001 21:49:18 +0530

Hi Jacques,
You have not mentioned which test plan you need, for M3UA,or M2UA........etc
Regards
Prashant Singh

Jacques Rajchgod <[email-masked]> on 09/04/2001 10:23:13 PM

Please respond to [email-masked]

To:   "sigtran" <[email-masked]>
cc:    (bcc: Prashant Singh/HSS)

Subject:  SIGTRAN Testing

Jacques Rajchgod
MCI Worldcom

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to
[email-masked]

---

---

From: Jacques Rajchgod <[email-masked]>
Date: Tue, 04 Sep 2001 13:48:36 -0500

...M3UA and IUA...Thanks.

Jacques Rajchgod
MCI Worldcom

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Tuesday, September 04, 2001 11:19 AM
> To: sigtran
> Subject: Re: SIGTRAN Testing
> 
> 
> 
> 
> Hi Jacques,

---