Subject: RE: [SUAv7 Issue 1]: M2UAv0, M3UAv8, SUAv7: Traffic Mode Type - c lose d

From: [email-masked]
Date: Tue, 4 Sep 2001 10:37:11 +0300

Hi Brian,

> What has been removed?  Please explain which change was made.
>
> > I agree, but this should align with other UAs as well.  
> > See discussion on "Traffic Mode Type" thread.

Greg has aligned the text according to the above thread.

John

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 4 Sep 2001 02:51:35 -0500

John,

What was removed?

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---

---

From: [email-masked]
Date: Tue, 4 Sep 2001 10:54:40 +0300

Hi Brian,

> > > What has been removed?  Please explain which change was made.

Removed was the wrong term.

TMT is optional, in agreement to the issues discussed in the thread.

John

---

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 4 Sep 2001 03:06:27 -0500

John,

> TMT is optional, in agreement to the issues discussed in the thread.

Thank you.  That is clear now.  This issue is closed then?

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---

---

From: [email-masked]
Date: Tue, 4 Sep 2001 12:02:19 +0300

Brian,

> Thank you.  That is clear now.  This issue is closed then?

I hope so!

John

---