Subject: conformance test plans

From: neeraj gupta <[email-masked]>
Date: Mon, 10 Sep 2001 11:43:57 +0200

Hi,

Is there any document on Conformance test plan for M2UA and/or IUA ?

Thanks

Neeraj Gupta

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Ken Morneault <[email-masked]>
Date: Mon, 17 Sep 2001 14:00:44 -0400

Neeraj,

There is a test plan for IUA, but the draft recently expired.  I have
attached it for you to review.

Ken

At 11:43 AM 9/10/01 +0200, you wrote:
>You are currently subscribed to sigtran as: [email-masked]
---

---

From: neeraj gupta <[email-masked]>
Date: Tue, 18 Sep 2001 08:59:35 +0200

Thanks,

Neeraj

Ken Morneault wrote:

>   ------------------------------------------------------------------------
>
>    draft-ietf-sigtran-iua-test-spec.txtName: draft-ietf-sigtran-iua-test-spec.txt
>                                        Type: Plain Text (text/plain)
>
>   ------------------------------------------------------------------------
> ---
> You are currently subscribed to sigtran as: [email-masked]

---