Subject: regarding T6 timer

From: [email-masked]
Date: Mon, 3 Sep 2001 21:43:25 +0530

Hi ,
         can anyone explain the significance of T6 in processor outage case
         as explained in 4.1.4

         "The peer M2PA, upon receiving the Link Status Processor Outage
message, shall report Remote Processor Outage to its MTP3. The peer
M2PA ceases sending User Data messages. M2PA stops the Remote
Congestion timer T6 if it is running."

regards
manish sharma

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 3 Sep 2001 18:50:16 -0500

Manish,

The significance of T6 is explained in Q.703.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---