Subject: ASP ID in IUA

From: neeraj gupta <[email-masked]>
Date: Tue, 04 Sep 2001 08:46:00 +0200

Hi,

Is ASP Id also useful in IUA.  If so, will the standard by modified to reflect this ?

Thanks

Neeraj

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Ken Morneault <[email-masked]>
Date: Wed, 05 Sep 2001 10:18:26 -0400

Neeraj,

At this time, there is no plan to add ASP ID to IUA.  

Regards,

Ken

At 08:46 AM 9/4/01 +0200, you wrote:
>You are currently subscribed to sigtran as: [email-masked]

---