Subject: SUA Conformance test Plan

From: [email-masked]
Date: Fri, 2 Nov 2001 15:37:21 +0530

Hi all,
      I have submitted "SUA Conformance test Plan" for compliance to
<draft-ietf-sigtran-sua-08.txt> to the IETF .
It should be coming up on the IETF site in a few days.

Anyone who is interested in a Pre-Published copy can send a request mail to me.

Thanks and Regards
Dipak Aggarwal
Hughes Software Systems

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Siddhartha Prasad <[email-masked]>
Date: Tue, 6 Nov 2001 09:53:46 +0530

Hi Dipak,
Would appreciate if you can send me a prepublished copy of "SUA Conformance
test Plan".

Regards
Siddhartha

----- Original Message -----
From: <[email-masked]>
To: "sigtran" <[email-masked]>
Cc: <[email-masked]>; <[email-masked]>
Sent: Friday, November 02, 2001 3:37 PM
Subject: SUA Conformance test Plan

> You are currently subscribed to sigtran as: [email-masked]
> To unsubscribe send a blank email to
[email-masked]

---