Subject: [Sigtran] Duplication of text

From: "vaibhav_madan" <[email-masked]>
Date: Tue, 12 Feb 2002 19:20:30 +0530

Hi

 In M3UA Draft-12, on page 70

Para 2 Last line 

The SGP MUST send an ASP Up Ack message in response to a received ASP Up message even if 
the ASP is already marked as ASP-INACTIVE at the SGP.  

Para 8 

If an ASP Up message is received and internally the remote ASP is already in the ASP-INACTIVE state, an ASP Up Ack message is returned and no further action is taken.

Regards

Vaibhav

Get Your Private, Free E-mail from Indiatimes at  http://email.indiatimes.com
Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from http://www.planetm.co.in

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 12 Feb 2002 09:18:08 -0600

Vaibhav,

This repetition is ok...
It stresses the point and stresses the point. ;)

--brian

vaibhav_madan wrote:                 (Tue, 12 Feb 2002 19:20:30)
>    If an ASP Up message is received and internally the remote ASP is
>    already in the ASP-INACTIVE state, an ASP Up Ack message is returned
>    and no further action is taken.
>    
>    Regards
>    
>    Vaibhav
>      _________________________________________________________________
>    
>    Get Your Private, Free E-mail from Indiatimes at
>    [1]http://email.indiatimes.com
>    Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from
>    [2]http://www.planetm.co.in
> 
> References
> 
>    1. http://email.indiatimes.com/
>    2. http://www.planetm.co.in/

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran