Subject: Doubts in Standards for IUA Encoding/Decoding

From: Sriram Sridhar <[email-masked]>
Date: Fri, 22 Feb 2002 17:40:41 +0530

Hi,
Is there any difference in Encoding/Decoding of IUA Messages for ANSI/ETSI?
If so, please let me know the web sites which gives information about it.
Thanks and Regards,
Sriram Sridhar

---
You are currently subscribed to sigtran as: [email-masked]
To unsubscribe send a blank email to [email-masked]

---

From: Ken Morneault <[email-masked]>
Date: Sun, 24 Feb 2002 10:54:07 -0500

No, there are no differences.

Ken

At 05:40 PM 2/22/2002 +0530, you wrote:
>You are currently subscribed to sigtran as: [email-masked]
>To unsubscribe send a blank email to [email-masked] 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran