Subject: [Sigtran] where can i find the latest implementation of SCTP.

From: "Sanjeev" <[email-masked]>
Date: Mon, 11 Feb 2002 21:46:41 +0530

*********************************************************
Disclaimer

This message (including any attachments) contains 
confidential information intended for a specific 
individual and purpose, and is protected by law. 
If you are not the intended recipient, you should 
delete this message and are hereby notified that 
any disclosure, copying, or distribution of this
message, or the taking of any action based on it, 
is strictly prohibited.

*********************************************************
Visit us at http://www.mahindrabt.com

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Michael Tuexen <[email-masked]>
Date: Mon, 11 Feb 2002 18:52:53 +0100

Dear Sanjeev,

there is, at least in my opinion, no 'latest implementation'. You can
find the reference implementation at http://www.sctp.org and another
user land implementation at http://www.sctp.de were you can also find
links to some other implementations, which might not be open source.

Best regards
Michael

[email-masked]

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 11 Feb 2002 21:57:59 -0600

Sanjeev,

You can find two GPL implementations (linux native, linux
STREAMS) here: http://www.openss7.org/

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/