Subject: [Sigtran] M3UA-12: Typos in section 3.7

From: [email-masked]
Date: Thu, 14 Feb 2002 11:32:41 +0100

Hi,

The section references in 3.7.2, 3.7.3 and 3.7.4 are wrong.

(See Section 3.5.5) should be (See Section 3.7.1)
(See Section 3.5.7) should be (See Section 3.7.3)

Cheers,
Joyce

==================================================================
Joyce Archibald, TSD R&D     | Phone:    +44 (0) 131 3317521 
Agilent Technologies UK Ltd  | Telnet:   313 2521
South Queensferry,           | Mailstop: SQFRD3A
EH30 9TG, Scotland.          | E-mail: [email-masked]
==================================================================

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Ken Morneault <[email-masked]>
Date: Thu, 14 Feb 2002 07:31:38 -0500

Thanks.

Ken