Subject: [Sigtran] RE: M3UA MIB comments

From: "Antonio Roque-Alvarez (ECE)" <[email-masked]>
Date: Tue, 5 Feb 2002 17:33:59 +0100

Hi,

Thank you very much for your comments.

Please find responses in the text.

Br,
Antonio

> -----Original Message-----
> From: Ken Morneault [mailto:[email-masked]]
> Sent: Thursday, January 31, 2002 8:27 PM
> To: [email-masked]
> Cc: [email-masked]
> Subject: M3UA MIB comments
> 
> 
> 
> 
> Some comments on the M3UA MIB attached.  See [KAM].
> 
> Regards,
> 
> Ken
>

---

From: Ken Morneault <[email-masked]>
Date: Tue, 05 Feb 2002 20:36:47 -0500

Antonio,

Thanks.  Hopefully, we'll get more comments on the Routing
Key issue.  I still think as proposed it a too limited.

Also, still not sure it is worthwhile to allow operator to
change stream loadshare mechanism.  Maybe we'll
get more feedback on this also.

Regards,

Ken

>> Some comments on the M3UA MIB attached.  See [KAM].

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran