Subject: [Sigtran] M3UA NOTIFY Message

From: "Vats, Umesh" <[email-masked]>
Date: Thu, 28 Feb 2002 12:10:39 -0800

Hi

Let us suppose that at SG, it is configured that 
minimum N number of ASPs should be active for an AS.
Also suppose that all the N and only N ASPs for this 
AS are active at the moment.
 
Now one of the N ASPs fails for that AS(due to association
going down). Which NOTIFY message should SGP send to the
remaining ASPs :

1. NTFY message for "Insufficient ASP resources 
                       active in AS"
2. NTFY message for "ASP Failure"
3. Both

Umesh

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 28 Feb 2002 16:34:24 -0600

Umesh,

Both.

--brian

Vats, Umesh wrote:                                          (Thu, 28 Feb 2002 12:10:39)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/