Subject: [Sigtran] Reg : Max size of the HearBeat Data in IUA

From: "Subhodeep Sarkar" <[email-masked]>
Date: Tue, 05 Feb 2002 10:19:43 +0530

Hi,

The RFC didn't mention the maximum size of the HB data. What should be maximum size of the HB data ?

Cheers,

Subhodeep

Subhodeep Sarkar 
Wipro Technologies 
Voice Over IP Solutions 
Ph : +91-(0)80-8411990 x 1251 

Get Your Private, Free E-mail from Indiatimes at  http://email.indiatimes.com
Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from http://www.planetm.co.in

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 5 Feb 2002 00:08:11 -0600

Subhodeep,

There is no maximum.

--brian

Subhodeep Sarkar wrote:                      (Tue, 05 Feb 2002 10:19:43)
>      _________________________________________________________________
>    
>    Get Your Private, Free E-mail from Indiatimes at
>    [1]http://email.indiatimes.com
>    Buy Music, Video, CD-ROM, Audio-Books and Music Accessories from
>    [2]http://www.planetm.co.in
> 
> References
> 
>    1. http://email.indiatimes.com/
>    2. http://www.planetm.co.in/

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran