Subject: [Sigtran] V5UA Test Specifications..

From: "Narendra Aluru" <[email-masked]>
Date: Fri, 17 May 2002 12:27:07 +0530

Hi,

 Can anyone of you, let me know whether any standard Test Plan for V5UA
exists in the net, which can be downloaded.
I have come across standard test specifications for M2UA, SUA etc..

thanks in advance

Regards,
Narendra Aluru
Future Software Ltd. Chennai
Phone: 91-44-4330550 Extn.411

***************************************************************************
This message is proprietary to Future Software Limited (FSL) 
and is intended solely for the use of the individual to whom it
is addressed. It may contain  privileged or confidential information 
and should not be circulated or used for any purpose other than for 
what it is intended. 

If you have received this message in error, please notify the
originator immediately. If you are not the intended recipient,
you are notified that you are strictly prohibited from using,
copying, altering, or disclosing the contents of this message. 
FSL accepts no responsibility for loss or damage arising from 
the use of the information transmitted by this email including
damage from virus.
***************************************************************************

---

From: Eva Weilandt <[email-masked]>
Date: Fri, 17 May 2002 09:40:03 +0200

Hi Narendra,

currently there does no standard test plan for V5UA exist. We may create
one in the near future.

Regards,

Eva

--
------------------------------------------------

Dr. Eva Weilandt

V5.2 Platform Architect / V5.2 Development

Nortel Networks Germany

88039 Friedrichshafen / Germany

Tel. +49-7545-96-7267     Fax +49-7545-96-8160

ESN 565-7267

Narendra Aluru wrote:

> Hi, Can anyone of you, let me know whether any standard Test Plan for
> V5UA exists in the net, which can be downloaded.I have come across
> standard test specifications for M2UA, SUA etc..thanks in advance
> Regards,Narendra AluruFuture Software Ltd. ChennaiPhone: 91-44-4330550
> Extn.411

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran