Subject: RE: [Sigtran] m3ua:SG-SG document status

From: Schwarzbauer Hanns Juergen <[email-masked]>
Date: Tue, 28 May 2002 17:45:34 +0200

Tolga,

there has been such a lot of discussion that in my opinion a second version of the document is needed before a decision like this could should be made. The first version no longer reflects what has been discussed.

greetings

HannsJuergen

>-----Original Message-----
>From: Tolga Asveren [mailto:[email-masked]]
>Sent: Tuesday, May 28, 2002 5:48 PM
>To: [email-masked]
>Subject: [Sigtran] m3ua:SG-SG document status
>
>
>Lyndon,
>
>Do you think, we got enough feedback about SG-SG document? All 
>questions
>asked are answered and my opinion is people see it as something needed.
>
>So I propose again to make it a WG item, i don't see any 
>reason to delay it
>more.
>
>   Tolga
>
>
>
>
>
>_______________________________________________
>Sigtran mailing list
>[email-masked]
>https://www1.ietf.org/mailman/listinfo/sigtran
>

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Tolga Asveren" <[email-masked]>
Date: Tue, 28 May 2002 12:04:02 -0400

HannsJuergen,

On the discussions, we just tried to answer some questions. The discussions
were just about what SG-SG communication is(Brian pointed out some issues he
disagrees but I think it is more appropriate to discuss them later).
In your opinion, what should be changed in the current SG-SG document as a
result of recent discussions?

   Tolga

> From: Schwarzbauer Hanns Juergen
> [mailto:[email-masked]]
> Sent: Tuesday, May 28, 2002 11:46 AM
> To: List: IETF sigtran (E-Mail)
> Cc: 'Tolga Asveren'
> Subject: RE: [Sigtran] m3ua:SG-SG document status
>
>
> Tolga,
>
> there has been such a lot of discussion that in my opinion a
> second version of the document is needed before a decision like
> this could should be made. The first version no longer reflects
> what has been discussed.
>
> greetings
>
> HannsJuergen
>