Subject: [Sigtran] m3ua:ipspcomm document

From: "Tolga Asveren" <[email-masked]>
Date: Tue, 28 May 2002 10:11:11 -0400

Javier,

Now the document is there and so I can officially ask my questions :-) :

1- What is the difference between double message exchange (2 ASPUP, 2 ASPAC
etc..) approach and combining ASPF and SGPF together?

2- Can those two approaches really interwork? How?

   Tolga

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Tolga Asveren" <[email-masked]>
Date: Tue, 28 May 2002 10:18:53 -0400

Just a small clarification below.....

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Tolga Asveren
> Sent: Tuesday, May 28, 2002 10:11 AM
> To: [email-masked]
> Subject: [Sigtran] m3ua:ipspcomm document
> 
> 
> Javier,
> 
[TOLGA] those approaches = single and double message exchange approaches