Subject: RE: [Sigtran] document status

From: "Ong, Lyndon" <[email-masked]>
Date: Mon, 20 May 2002 17:30:35 -0700

Folks,

There seems to be still some confusion over SG-SG vs. IPSP-IPSP.
Modeling wise there is clearly a difference, but in terms of
applications, does anyone have thoughts on where you would use
one vs. the other?  Or do they support the same application?

Cheers,

Lyndon

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Tolga Asveren" <[email-masked]>
Date: Tue, 21 May 2002 10:16:43 -0400

Lyndon,

As you have said those are two different things. But personally I don't see
it as one v.s. another.
In my opinion, whether a really peer-to-peer IPSP communication, which
practically makes sense, might be defined or not is another issue and I hope
we can reach a consensus on this with discussions on this mailing list.

   Tolga

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Ong, Lyndon
> Sent: Monday, May 20, 2002 8:31 PM
> To: [email-masked]
> Subject: RE: [Sigtran] document status
>
>
> Folks,
>