Subject: [Sigtran] Dynamic CICs addition/deletion to an existing AS

From: "Tomar, Nitin" <[email-masked]>
Date: Mon, 6 May 2002 15:24:50 -0700

Can anyone tell the reason why "CICs addition and deletion to an existing
AS" (discussed on mailing list in Sept/Oct last year) proposal 
was not included in the M3UA draft.

Thanks
Nitin.

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 6 May 2002 19:06:50 -0500

Nitin,

No, I can't tell you why it wasn't included.  But, I think that now
implementors are realizing that it is next to impossible to manage
an ISUP implementation without this ability.  Would you like to see
an extension draft?

--brian

Tomar, Nitin wrote:                                        (Mon, 06 May 2002 15:24:50)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/