Subject: [Sigtran] m3ua: ipspcomm

From: "Tolga Asveren" <[email-masked]>
Date: Wed, 29 May 2002 08:41:54 -0400

Javier,

What is the reason to continue with two approaches? I think, first of all,
we should decide, whether this is really we want or not and if we want to go
with one of them, we should choose which one. "Double" and "single" ended
approaches are representing two different philosophies.

   Tolga

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Javier Pastor-Balbas (ECE)" <[email-masked]>
Date: Wed, 29 May 2002 15:08:20 +0200

Hi Tolga, 

If this is what people think and Lyndon agrees, I have no problem  :-)

Do any people want both approaches??

Cheers // Javier.

> -----Original Message-----
> From: Tolga Asveren [mailto:[email-masked]]
> Sent: Wednesday, May 29, 2002 2:42 PM
> To: [email-masked]
> Subject: [Sigtran] m3ua: ipspcomm
> 
> 
> Javier,
>