Subject: [Sigtran] seeking for Draft

From: "Poetzl, Joachim" <[email-masked]>
Date: Wed, 10 Dec 2003 15:04:08 +0100

Hi all,

what happened to and what is the status of the draft on Signaling Architecture and Performance Requirements?

Some help?

> Best Regards
> Joachim Pötzl
Deutsche Telekom AG
T-Com Zentrale
T332-4; Signalling, Gateways and Switching Systems
64307 DARMSTADT, GERMANY 
Phone:  +49 6151 83-2134
Fax:      +49 6151 83-4577
PCFax:  +49 521 52244 983
> mailto:[email-masked] 
> 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Michael Tuexen <[email-masked]>
Date: Sat, 13 Dec 2003 09:56:30 +0100

Joachim,

I'm not sure which ID you are talking about. There are some
applicability statements like
draft-ietf-sigtran-signalling-over-sctp-applic-09.txt
rfc3257.txt
Or are you thinking about a different document?
Best regards
Michael

On Dec 10, 2003, at 3:04 PM, Poetzl, Joachim wrote:

> Hi all,
>
> what happened to and what is the status of the draft on Signaling 
> Architecture and Performance Requirements?
>
> Some help?
>
>
>> Best Regards
>>
>> Joachim Pötzl
> Deutsche Telekom AG
> T-Com Zentrale