Subject: [Sigtran] IUA & V5UA Interop

From: "Sankar Chanda" <[email-masked]>
Date: Tue, 16 Dec 2003 12:23:31 -0800

Are there any bake-off planned for IUA & V5UA protocols in near future?
 
Regards..

---

From: Michael Tuexen <[email-masked]>
Date: Tue, 16 Dec 2003 21:46:01 +0100

There are some plans to have a SIGTRAN interop in the September 2004 
time frame,
but the final decisions have not be made yet. I do not know if you call 
this
'near future'?

Best regards
Michael

> Are there any bake-off planned for IUA & V5UA protocols in near future?

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran