Subject: [Sigtran] tell me

From: manish rathi <[email-masked]>
Date: Thu, 11 Dec 2003 10:41:30 +0530

Can any body tell me the from where i can get the free api/code of
signalling gateway layers like m3ua, sctp, m2ua ?

thanks
regards
Manish

--
Things work out best for those who make the best use of it.

---

From: "Harish V. Kulkarni" <[email-masked]>
Date: Thu, 11 Dec 2003 11:11:31 +0530

Hello Manish,
There are few sctp implementations on the net (lksctp for example), but i
doubt on m3ua and m2ua implementations.
You can also visit www.sctp.de .
Hari

  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of
manish rathi
  Sent: Thursday, December 11, 2003 10:42 AM
  To: [email-masked]
  Subject: [Sigtran] tell me

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 10 Dec 2003 22:49:12 -0700

Manish,

     You can start here:

	http://www.openss7.org/manpages.html

     There is also
	
	http://www.sigtran.org/
	http://www.sctp.org/
	http://www.sctp.de/

	and others that you can get to through these portals.

--brian

manish rathi wrote:                                                                 (Thu, 11 Dec 2003 10:41:30)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran