Subject: [Sigtran] SUA v16: DATA message

From: "Barry Nagelberg" <[email-masked]>
Date: Thu, 19 Feb 2004 16:18:18 -0500

There are at least 5 instances in the SUA draft that refer to "DATA"
messages. This is apparently a copy-and-paste error from M3UA - there is no
such message type in SUA. These instances should probably be changed to "CL
or CO" messages.

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: [email-masked]
Date: Fri, 20 Feb 2004 09:16:50 +0200

Hi Barry,

> such message type in SUA. These instances should probably be changed to "CL

I can do that.

thanks,
John