Subject: [Sigtran] Sigtran Inter-Op

From: [email-masked]
Date: Wed, 28 Sep 2005 09:13:40 +0300

Hi,

Can anyone tell me where I could find more information (docs, reports etc) about SIGTRAN Inter-Op event held in ETSI lab on 12-16 September, 2005 ?

Regards,

Bülent Yılmaz

Turkcell İletişim Hizmetleri A.Ş.
Operations / Technical Coordination
New Technologies&Project Development
Tel: + 90 216 458 2427 
Fax : + 90 216 427 5141
GSM : + 90 532 210 1883
www.turkcell.com.tr <http://www.turkcell.com.tr> 

************************************************************************
Bu elektronik posta ve onunla iletilen bütün dosyalar sadece göndericisi tarafindan almasi amaclanan yetkili gercek ya da tüzel kisinin kullanimi icindir.  Eger söz konusu yetkili alici degilseniz bu elektronik postanin icerigini aciklamaniz, kopyalamaniz, yönlendirmeniz ve kullanmaniz kesinlikle yasaktir ve bu elektronik postayi derhal silmeniz gerekmektedir.
TURKCELL bu mesajin icerdigi bilgilerin doğruluğu veya eksiksiz oldugu konusunda herhangi bir garanti vermemektedir.  Bu nedenle bu bilgilerin ne sekilde olursa olsun iceriginden, iletilmesinden, alinmasindan ve saklanmasindan sorumlu degildir. Bu mesajdaki görüsler yalnizca gönderen kisiye aittir ve TURKCELLin görüslerini yansitmayabilir
Bu e-posta bilinen bütün bilgisayar virüslerine karsi taranmistir.
************************************************************************
This e-mail and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you are not the intended recipient you are hereby notified that any dissemination, forwarding, copying or use of any of the information is strictly prohibited, and the e-mail should immediately be deleted.
TURKCELL makes no warranty as to the accuracy or completeness of any information contained in this message and hereby excludes any liability of any kind for the information contained therein or for the information transmission, reception, storage or use of such in any way whatsoever.  The opinions expressed in this message belong to sender alone and may not necessarily reflect the opinions of TURKCELL.
This e-mail has been scanned for all known computer viruses.
************************************************************************

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Michael Tuexen <[email-masked]>
Date: Wed, 28 Sep 2005 08:37:39 +0200

Dear Bülent,

the questions which came up at the interop were posted to the
sigtran mailing list. More detailed technical results are not available
to non-participants.
However, I can post a summary with number of participants and list of
protocols tested.

Best regards
Michael

On Sep 28, 2005, at 8:13 Uhr, [email-masked] wrote:

> Hi,
>  
> Can anyone tell me where I could find more information (docs, reports 
> etc) about SIGTRAN Inter-Op event held in ETSI lab on 12-16 September, 
> 2005 ?
>  
> Regards,
>  
> Bülent Yılmaz
> www.turkcell.com.tr
> Bu elektronik posta ve onunla iletilen bütün dosyalar sadece 
> göndericisi tarafindan almasi amaclanan yetkili gercek ya da tüzel 
> kisinin kullanimi icindir. Eger söz konusu yetkili alici degilseniz bu 
> elektronik postanin icerigini aciklamaniz, kopyalamaniz, 
> yönlendirmeniz ve kullanmaniz kesinlikle yasaktir ve bu elektronik 
> postayi derhal silmeniz gerekmektedir.
>
> TURKCELL bu mesajin icerdigi bilgilerin doğruluğu veya eksiksiz oldugu 
> konusunda herhangi bir garanti vermemektedir. Bu nedenle bu bilgilerin 
> ne sekilde olursa olsun iceriginden, iletilmesinden, alinmasindan ve 
> saklanmasindan sorumlu degildir. Bu mesajdaki görüsler yalnizca 
> gönderen kisiye aittir ve TURKCELLin görüslerini yansitmayabilir
>
> This e-mail and any files transmitted with it are confidential and 
> intended solely for the use of the individual or entity to whom they 
> are addressed. If you are not the intended recipient you are hereby 
> notified that any dissemination, forwarding, copying or use of any of 
> the information is strictly prohibited, and the e-mail should 
> immediately be deleted.
>
> TURKCELL makes no warranty as to the accuracy or completeness of any 
> information contained in this message and hereby excludes any 
> liability of any kind for the information contained therein or for the 
> information transmission, reception, storage or use of such in any way 
> whatsoever. The opinions expressed in this message belong to sender 
> alone and may not necessarily reflect the opinions of TURKCELL.
>