Subject: [Sigtran] M2PA test spec

From: Marc Beauchesne <[email-masked]>
Date: Wed, 07 Sep 2005 11:45:44 -0400

Is there a new test spec for M2PA?
What M2PA test spec are attendees planning to use at the Plugtest?

thanks,

Marc Beauchesne

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: Michael Tuexen <[email-masked]>
Date: Wed, 7 Sep 2005 22:02:29 +0200

Dear all,

I sent Marc a copy of the outdated ID we used last time. If you also
want a copy, please let me know.

Best regards
Michael