Subject: [Sigtran] Query regarding Broadcast Traffic control mode.

From: [email-masked]
Date: Thu, 29 Sep 2005 20:10:06 +0530

Hi, 
           I have few doubts regarding the Broadcast traffic control
Mode

        1) In  an AS is it possible to have Loadshare and Broadcast
traffic control mode at the same time?
        2)  Is Broadcast mode applicable to   both  connectionless and
connectionoriented  data transfer?
        3) When an AS is configured in Broadcast mode all the messages
will be broadcasted to all the active ASPs?
 
 Regards,
Partha.

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 29 Sep 2005 11:31:27 -0600

partha.dey,

[email-masked] wrote:                                                     (Thu, 29 Sep 2005 20:10:06)
>    traffic control mode at the same time?

No.

Is it possible to have Override and Loadshare at the same time?

>    connectionoriented  data transfer?

Yes.

>    will be broadcasted to all the active ASPs?

Yes, and but only one will act upon them.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/