Subject: [Sigtran] HELP:

From: Saraswati Bose <[email-masked]>
Date: Sun, 9 Oct 2005 22:18:27 -0700 (PDT)

Hi,
    I am a new entry in SIGTAN mailing list. 
 
     I work as a protocol Tester in SIGTRAN protocol group in a telecom company for last 2 yrs. 
       
     Currently my job includes gathering latest information and complete knowledge about the concepts of SIGTRAN endpoints specifically in regard to AS/ASP relation, TRAFFIC MODES (1,2,3) etc. in SIGTARN stack for implementation purpose.
 
     Unfortunately I am unable track where to look for the above requirements and stay in toch for the most current information gathering.
 
       Though have been able to collect some relevent documents but still need to follow regular discussion procedures for answers to queries related to the requirements etc.
 
Plase guide and help me. 
Any violance of IETF Rule caused due to this mail is purely due to lack of experience.
 
Thanks and Regards,
Saraswati.
Testing Engineer. SIGTRAN .

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Mon, 10 Oct 2005 00:19:03 -0600

Saraswati,

Read all of the I-Ds and RFCs listed at the bottom of the page here:

  http://www.ietf.org/html.charters/sigtran-charter.html

Specific questions on the passages in these documents can be directed
at this list.

--brian

Saraswati Bose wrote:                             (Sun, 09 Oct 2005 22:18:27)
>          Currently  my  job  includes  gathering  latest  information and
>    complete     knowledge     about     the     concepts    of    SIGTRAN
>    endpoints specifically  in  regard  to AS/ASP  relation, TRAFFIC MODES
>    (1,2,3) etc. in SIGTARN stack for implementation purpose.
> 
>          Unfortunately  I  am  unable  track  where to look for the above
>    requirements   and  stay  in toch for  the  most  current  information
>    gathering.
> 
>            Though  have  been able to collect some relevent documents but
>    still  need  to  follow  regular  discussion procedures for answers to
>    queries related to the requirements etc.
> 
>    Plase guide and help me.

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/