Subject: [Sigtran] Re: [M3UA] AS state machine sharing between SGPs

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 22 Feb 2006 14:05:50 -0700

Tolga,

Here is another.

--brian

Asveren, Tolga wrote:                                             (Fri, 27 Apr 2001 09:19:40)
> Hi all,
> 
> I have to say I also wait for a conclusion for this topic. According to me, as long as there is the concept of SGP, AS states between them should be shared. Otherwise, I cannot see any reason to have the concept of SGP. I don't think this is an implementation issue and I think this topic should be clarified.
> 
>   Regards,
>   Tolga
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Wednesday, April 25, 2001 8:22 AM
> To: sigtran
> Subject: RE: [M3UA] AS state machine sharing between SGPs
> 
> 
> Hi all,
> 
> Just wondering if we came to a conclusion on this.  My general
> feeling is that SGP state sharing will be an implentation
> issue (I think we've tried to keep this outside of the scope
> of the UAs).  
> 
> thanks,
> John
> 
> 
> ---
> You are currently subscribed to sigtran as: [email-masked]
> To unsubscribe send a blank email to [email-masked]
> 
> 
> ---
> You are currently subscribed to sigtran as: [email-masked]
> To unsubscribe send a blank email to [email-masked]

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Wed, 22 Feb 2006 14:05:50 -0700

Tolga,

Here is another.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/