Subject: [Sigtran] SCTP different ROUTERS

From: Randall Solano <[email-masked]>
Date: Tue, 23 May 2006 10:37:24 -0500 (CDT)

Hello:

I´d want to use SCTP like transport protocol, this
between MGC and MG, but i don´t know if i need other
type or kind of router. 
Particularly in an IP network we use tcp/ip model, but
SCTP can be support for this routers.

Cheers,

Ran  

__________________________________________________
Correo Yahoo!
Espacio para todos tus mensajes, antivirus y antispam ¡gratis! 
Regístrate ya - http://correo.espanol.yahoo.com/ 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 23 May 2006 11:58:34 -0600

Randall,

Any router properly supporting IP supports SCTP and a
plethora of other IETF protocols by the very nature that
it provides IP connectivity.

--brian

Randall Solano wrote:               (Tue, 23 May 2006 10:37:24)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/