Subject: [Sigtran] SIGTRAN between MGCs

From: Randall Solano <[email-masked]>
Date: Tue, 23 May 2006 10:30:33 -0500 (CDT)

Hi there:

I´d like to know if it is possible to use SIGTRAN
between different MGCs, like this:

MGC(1)------/Sigtran/-------MGC(2)

I don´t want to use bicc or sit-t, Is it possible?

Cheers,

Ran

__________________________________________________
Correo Yahoo!
Espacio para todos tus mensajes, antivirus y antispam ¡gratis! 
Regístrate ya - http://correo.espanol.yahoo.com/ 

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 23 May 2006 11:56:05 -0600

Randall,

Yes, it is possible.  See RFC 2719.

--brian

Randall Solano wrote:                                              (Tue, 23 May 2006 10:30:33)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/