Subject: RE: [Sigtran] ETSI Sigtran Plugtest

From: "May, Howard" <[email-masked]>
Date: Thu, 13 Jul 2006 09:51:30 +0100

Hi Ken,
 
Sorry for not replying previously.  I would hope to attend either a Q4
or Q1 plugtest.
 
Regards
 
Howard

________________________________

	From: Ken A Morneault (kmorneau) [mailto:[email-masked]] 
	Sent: 12 July 2006 19:58
	To: [email-masked]
	Subject: [Sigtran] ETSI Sigtran Plugtest

	 
	All:
	 
	The response to the recent email regarding the ETSI Sigtran
Plugtest
	was poor.  Is there interest in pursuing a Plugtest if the date
is moved
	to Q1 2007?
	 
	Regards,
	 
	Ken

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Willem Dekker" <[email-masked]>
Date: Thu, 13 Jul 2006 13:29:53 +0200

Ken, as mailed to you privately earlier, mBalance is interested in attending
a Q4 or Q1 SIGTRAN plugtest. 
With two parties present we can at least start testing. 
 
Regards, 

Willem Dekker 

-----Original Message-----
From: May, Howard [mailto:[email-masked]] 
Sent: 13 July 2006 10:51
To: Ken A Morneault (kmorneau); [email-masked]
Subject: RE: [Sigtran] ETSI Sigtran Plugtest

Hi Ken,
 
Sorry for not replying previously.  I would hope to attend either a Q4 or Q1
plugtest.
 
Regards
 
Howard

  _____  

 
 
All:
 
The response to the recent email regarding the ETSI Sigtran Plugtest
was poor.  Is there interest in pursuing a Plugtest if the date is moved
to Q1 2007?
 
Regards,
 
Ken