Subject: [Sigtran] DUNA/DAVA/DAUD support for IPSP mode

From: "Hegde, Vijay (STSD)" <[email-masked]>
Date: Fri, 28 Jul 2006 18:51:09 +0530

Hi All,

 Can somebody confirm that the DUNA/DAVA/DAUD and related network
management messages are not supported/required in IPSP mode. 

Pointer to the section in the RFC where it states that these aren't
supported would be welcome.

Thanks in advance,

Vijay

_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Fri, 28 Jul 2006 13:42:03 -0600

Vijay,

Hegde, Vijay (STSD) wrote:                  (Fri, 28 Jul 2006 18:51:09)
>    management messages are not supported/required in IPSP mode.

Which UA?

>    supported would be welcome.

Which RFC?

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/

---

From: "Hegde, Vijay (STSD)" <[email-masked]>
Date: Mon, 31 Jul 2006 11:19:15 +0530

Hi Brian,

It's M3UA and RFC3332.

Regards,
Vijay Hegde

-----Original Message-----
From: Brian F. G. Bidulock [mailto:[email-masked]] 
Sent: Saturday, July 29, 2006 1:12 AM
To: Hegde, Vijay (STSD)
Cc: [email-masked]
Subject: Re: [Sigtran] DUNA/DAVA/DAUD support for IPSP mode

Vijay,

Which UA?

Which RFC?

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/