Subject: [Sigtran] WG Last Call on IUA update

From: "Ong, Lyndon" <[email-masked]>
Date: Fri, 1 Sep 2006 11:23:20 -0400

Hi Folks,
 
I've been neglecting this, but some time ago we agreed to go forward
with the IUA
TLV update in
http://ietf.org/internet-drafts/draft-ietf-sigtran-rfc4233update-00.txt
 
Let's do a WG Last Call on this.  Given the shortness of the draft, I
think just
a week would be sufficient for Last Call, however if people want we
could make it
the usual two weeks.
 
If there are no objections, let's have Last Call starting today (Sept.
1st) and going
to next Friday (Sept. 8th).
 
Cheers,
 
L. Ong
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Ong, Lyndon" <[email-masked]>
Date: Mon, 11 Sep 2006 18:56:28 -0400

Hi Folks,
 
As there were no comments on the IUA update, it is approved
by the WG and will be forwarded to our A-Ds for review.
 
Best regards,
 
L. Ong

________________________________

From: Ong, Lyndon [mailto:[email-masked]] 
Sent: Friday, September 01, 2006 8:23 AM
To: [email-masked]
Subject: [Sigtran] WG Last Call on IUA update

Hi Folks,

 
 
Cheers,
 
L. Ong