Subject: [Sigtran] [email-masked]

From: "Ambika Tripathy" <[email-masked]>
Date: Mon, 25 Sep 2006 17:59:29 +0530

Hi Barry

Can I use one SCTP association for multiple ASPs or there is only one to one
mapping between one SCTP association and one ASP.

-- 
Thanks and Regards,

Ambika Prasad Tripathy
Nethawk Networks
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Barry Nagelberg" <[email-masked]>
Date: Mon, 25 Sep 2006 08:36:43 -0400

Ambika,

No, you cannot use one SCTP association for multiple ASPs. There is a 1:1:1 relationship between SGP:association:ASP.

Barry Nagelberg
Adax, Inc.

-----Original Message-----
From: Ambika Tripathy [mailto:[email-masked]]
Sent: Monday, September 25, 2006 8:29 AM
To: [email-masked]
Subject: [Sigtran] [email-masked]

Hi Barry
Can I use one SCTP association for multiple ASPs or there is only one to one mapping between one SCTP association and
one ASP.

--
Thanks and Regards,

Ambika Prasad Tripathy
Nethawk Networks