Subject: [Sigtran] WG Last Call on SUA Implementors Guide

From: "Ong, Lyndon" <[email-masked]>
Date: Fri, 17 Nov 2006 12:20:58 -0500

HI Folks,
 
One more thing that has been hanging on is Working Group Last Call on
the
SUA Implementors Guide,
draft-ietf-sigtran-sua-implementors-guide-05.txt.
 
The editors have made some minor corrections as per the previous
discussion
and it is now ready for WG Last Call.  WG Last Call will go from today,
November 17th, through Friday December 1st.  Please address any comments
with "SUA IG Last Call Comment" in the subject line.
 
Thanks,
 
L. Ong
_______________________________________________
Sigtran mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Fri, 17 Nov 2006 15:55:05 -0700

Lyndon,

What is the plan for the SUA-IG?  Is the intention that it become an
RFC that modifies RFC 3868, with the complete text of RFC 3868 have
the modifications applied and then be issued as a replacement RFC?

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/