Subject: [Sigtran] (no subject)

From: "Ben Davis" <[email-masked]>
Date: Thu, 9 Oct 2008 10:12:57 +0200

Hi experts,

Did IETF specified any adaptation of Q.752 to Sigtran ?

Ben

PS: "ITU-T Q752 = Monitoring and measurements for Signalling System No. 7
networks"
_______________________________________________
Sigtran mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sigtran

---

From: "Ronald Nsubuga" <[email-masked]>
Date: Thu, 9 Oct 2008 13:34:36 +0300

Hello Ben,

> Did IETF specified any adaptation of Q.752 to Sigtran ?
There no clear pointers indications IETF adapting it BUT it's been
implemented OR included by the respective vendors I think basing on the ITU
standard.

-- 
Regards,

Ronald Nsubuga,
skype: nsptash

"I don't speak for anybody but myself - that's enough trouble"
_______________________________________________
Sigtran mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sigtran