Subject: [Sigtran] Signalling Gateway in MGW.

From: "SINGH VIKRAMJEET" <[email-masked]>
Date: Tue, 14 Oct 2008 06:34:47 +0200

Hi All,
 
My questions are below:
 
Q1:What are Implications ,if Signalling Gateway is implemented in
MG(Media gateway) itself?

Q2.How Point coint assignment to nodes would differ in case  Signaling
Gateway is inside MG? Any changes in Routing configuration is required ?

Thanks,
Vikramjeet Singh

_______________________________________________
Sigtran mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 14 Oct 2008 03:16:51 -0600

SINGH,

You will find this arrangement described in RFC 2719.

--brian

SINGH VIKRAMJEET wrote:                       (Tue, 14 Oct 2008 06:34:47)
>    Gateway is inside MG? Any changes in Routing configuration is required

Content-Description: Blank Bkgrd.gif
> GIF89a-
> h<^|
> ?Un9{

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/