Subject: Re: [Sigtran] Statistics in M3UA

From: "Ronald Nsubuga" <[email-masked]>
Date: Thu, 2 Oct 2008 16:03:33 +0300

Hello Lukas,
Have taken a look at these links? Could they be having what you are looking
for?

http://tools.ietf.org/html/draft-ietf-sigtran-m3ua-mib-07

http://tools.ietf.org/html/draft-ietf-sigtran-sctp-mib-07

Regards

On Thu, Oct 2, 2008 at 3:33 PM, Lukas Alig <[email-masked]> wrote:

>  Hi,
>
>
>
> Are there any RFCs or other specifications available for collecting
> statistics for M3UA as well as for SCTP?
>
>
>
> Any help welcome.
>
>
>
> Lukas Alig
>
>
>
> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sigtran
>
>

-- 
Regards,

Ronald Nsubuga,
skype: nsptash

"I don't speak for anybody but myself - that's enough trouble"
_______________________________________________
Sigtran mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sigtran

---

From: "Lukas Alig" <[email-masked]>
Date: Thu, 2 Oct 2008 16:01:26 +0200

Ok, thanks, will have a look

Regards,

Lukas

Von: Ronald Nsubuga [mailto:[email-masked]] 
Gesendet: Donnerstag, 2. Oktober 2008 15:04
An: Lukas Alig
Cc: [email-masked]
Betreff: Re: [Sigtran] Statistics in M3UA

Hello Lukas,

Regards

Hi,

Any help welcome.

Lukas Alig

-- 
Regards,

Ronald Nsubuga,
skype: nsptash