Subject: Re: [Sigtran] NBAP over SCTP

From: "Ben Davis" <[email-masked]>
Date: Thu, 11 Dec 2008 19:28:57 +0100

Hi,

any news about this subject ?
Did 3GPP or any other related organization finally reserved a PPI ?

Regards
Ben
_______________________________________________
Sigtran mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sigtran

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Thu, 11 Dec 2008 12:04:23 -0700

Ben,

It hasn't appeared here yet if they have:

 http://www.iana.org/assignments/sctp-parameters

--brian

Ben Davis wrote:                                                       (Thu, 11 Dec 2008 19:28:57)

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/