Subject: [Sigtran] Rc utilization while processing SSSNM messages

From: Shivi Singh Verma <[email-masked]>
Date: Fri, 19 Mar 2010 12:26:06 +0530

What the role of RC while receiving SSNM message

Thanks & Regards

Shivi Singh Verma

________________________________
"DISCLAIMER: This message is proprietary to Aricent and is intended solely for the use of the individual to whom it is addressed. It may contain privileged or confidential information and should not be circulated or used for any purpose other than for what it is intended. If you have received this message in error, please notify the originator immediately. If you are not the intended recipient, you are notified that you are strictly prohibited from using, copying, altering, or disclosing the contents of this message. Aricent accepts no responsibility for loss or damage arising from the use of the information transmitted by this email including damage from virus."

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 23 Mar 2010 22:03:27 -0600

Shivi,

Shivi Singh Verma wrote:                                                             (Fri, 19 Mar 2010 12:26:06)
>    What the role of RC while receiving SSNM message

As with any message: to identify the AS to which the message applies.

--brian

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/