Subject: [Sigtran] difference b/w local ps and remote ps

From: ASHWIN KARANTH <[email-masked]>
Date: Tue, 21 Sep 2010 17:06:12 +0530

Hi all, can any one tell the difference between  the Local ps and Remote ps,
in the M3ua..

---

From: "Brian F. G. Bidulock" <[email-masked]>
Date: Tue, 21 Sep 2010 18:34:45 -0600

ASHWIN,

Local ps is local; remote ps is remote. ;)

--brian

ASHWIN KARANTH wrote:                       (Tue, 21 Sep 2010 17:06:12)
> 
>    Hi all, can any one tell the difference between  the Local ps and
>    Remote ps, in the M3ua..

> _______________________________________________
> Sigtran mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sigtran

-- 
Brian F. G. Bidulock
[email-masked]
http://www.openss7.org/