Subject: [sip-clf] IETF 76 Minutes posted

From: "Spencer Dawkins" <[email-masked]>
Date: Thu, 12 Nov 2009 22:30:19 +0900

... due in no small part to Ben Campbell, of course.

Please let me know (quickly!) about any changes to 
http://www.ietf.org/proceedings/09nov/minutes/sipclf.htm that Theo and I 
need to make.

And see you in Anaheim.

Spencer

---

From: Benoit Claise <[email-masked]>
Date: Fri, 13 Nov 2009 18:53:56 +0900

Dear all,

If there is some interest, I could do a webex session with some of you 
on IPFIX: a kind of Q/A session on the IPFIX applicability
Let me know.

Regards,  Benoit.
> http://www.ietf.org/proceedings/09nov/minutes/sipclf.htm that Theo and 
> I need to make.
>
> And see you in Anaheim.
>
> Spencer
> _______________________________________________
> sip-clf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-clf