Subject: [sip-clf] Agenda?

From: "Saverio Niccolini" <[email-masked]>
Date: Fri, 12 Mar 2010 17:52:42 +0100

Dear all,

I just had a look and there is no agenda posted:
http://tools.ietf.org/wg/sipclf/agenda

Also I did not see one circulating on the mailing list.

If you want we can provide a talk about the draft:
http://www.ietf.org/id/draft-niccolini-sipclf-ipfix-00.txt

Cheers,
Saverio

============================================================
Dr. Saverio Niccolini
Manager, Real-Time Communications Group
NEC Laboratories Europe, Network Research Division     
Kurfuerstenanlage 36, D-69115 Heidelberg
Tel.     +49 (0)6221 4342-118
Fax:     +49 (0)6221 4342-155
e-mail:  [email-masked]
============================================================
NEC Europe Limited Registered Office: NEC House, 1 Victoria
Road, London W3 6BL Registered in England 2832014

---

From: "Spencer Dawkins" <[email-masked]>
Date: Fri, 12 Mar 2010 22:31:11 -0600

Hi, Saverino,

Thanks for the wakeup call :-o

Now posted at http://www.ietf.org/proceedings/10mar/agenda/sipclf.html.

Spencer