Subject: [sip-clf] Last call of problem-statement

From: "Vijay K. Gurbani" <[email-masked]>
Date: Wed, 10 Nov 2010 13:15:09 -0600

Hi: Going through the notes from the Beijing sipclf meeting
but without the benefit of audio (streaming or stored), I note
that there was a chair suggestion to WGLC problem-statement
draft, but this suggestion was tabled.

May I ask why?  It would be good to get the problem-statement
done.  Is there a specific reason or reasons why it was decided
not to progress it?

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
1960 Lucent Lane, Rm. 9C-533, Naperville, Illinois 60566 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
Web:   http://ect.bell-labs.com/who/vkg/

---

From: Peter Musgrave <[email-masked]>
Date: Thu, 11 Nov 2010 06:39:29 +0800

Hi Vijay, 

IIRC I think I intended we should do an -05 and then I think we're ready for WGLC. 

I will prepare some notes on my understanding about the changes for the problem statement. 

Peter

On 2010-11-11, at 3:15 AM, Vijay K. Gurbani wrote:

> _______________________________________________
> sip-clf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-clf

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Wed, 10 Nov 2010 16:45:34 -0600

> I will prepare some notes on my understanding about the changes for

OK; thank you, Peter.

- vijay