Subject: [sip-clf] conflict SIPCLF -> OPSAREA

From: Benoit Claise <[email-masked]>
Date: Fri, 05 Nov 2010 12:19:20 +0100

Dear all,

I realized that there is a conflict in the agenda: SIPCLF -> OPSAREA, 
since SIPCLF was "Moved from Friday morning session I 0900-1130"
I have to chose OPSAREA.
For future meetings, we should avoid the conflict with some OPS related 
activities ... most importantly if IPFIX is selected as the protocol.

Regards, Benoit.

---

From: Cullen Jennings <[email-masked]>
Date: Sun, 7 Nov 2010 00:23:44 -0600

Is there any chance we might be able to resolve this conflict by moving SIP-CLF. I realize how late it is to move things but it's been done before and this group was so OPs related it almost got created in the OPs area. Not having the Ops people attend, particular Benoit, seem like a serious impediment to making progress given the agenda. 

On Nov 5, 2010, at 5:19 AM, Benoit Claise wrote:

> Dear all,
> 
> I realized that there is a conflict in the agenda: SIPCLF -> OPSAREA, since SIPCLF was "Moved from Friday morning session I 0900-1130"
> I have to chose OPSAREA.
> For future meetings, we should avoid the conflict with some OPS related activities ... most importantly if IPFIX is selected as the protocol.
> 
> Regards, Benoit.
> _______________________________________________
> sip-clf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sip-clf

---

From: Robert Sparks <[email-masked]>
Date: Mon, 8 Nov 2010 08:56:26 +0800

At this point, no.

It's ironic that this unfortunate conflict was caused by a late swap.

Peter is planning to get together with Benoit (and anyone else that's interested) to go over his implementation experience one-on-one.

RjS