Subject: [sip-clf] Interim Meeting?

From: Peter Musgrave <[email-masked]>
Date: Wed, 1 Dec 2010 16:47:13 -0500

All, 

I would like to propose an interim meeting to try and move forward on the open issues in the problem statement and ASCII doc. 

Specifically:

Problem Statement:
- should this doc have TLV examples for SDP logging? More general body logging?

ASCII
- how are non-parsable fields logged
- are index pointers still desired
- specific examples including some TLV vendor extensions (including SDP if prob. stmt agrees to list it)

Other items?

Given the Xmas break and set-up time - I am proposing January. See http://doodle.com/b4wnfqg44nn3rhtk

Peter Musgrave
sip-clf co-chair

---

From: Peter Musgrave <[email-masked]>
Date: Thu, 2 Dec 2010 08:37:12 -0500

BTW - forgot two things...

I will close the poll on Dec Friday 10th. 

The Interim meeting will be one hour. 

Peter