Subject: [sip-overload] Fwd: SOC - Requested session has been scheduled for IETF 80

From: Salvatore Loreto <[email-masked]>
Date: Sat, 26 Feb 2011 21:58:05 +0200

The SoC meeting has been scheduled for Tuesday afternoon (1520-1700 CET),

cheers
/Sal

-------- Original Message --------
Subject: 	SOC - Requested session has been scheduled for IETF 80
Date: 	Thu, 24 Feb 2011 23:48:22 +0100
From: 	IETF Secretariat <[email-masked]>
To: 	Salvatore Loreto <[email-masked]>
CC: 	[email-masked] <[email-masked]>, 
Gonzalo Camarillo <[email-masked]>, [email-masked] 
<[email-masked]>, [email-masked] <[email-masked]>

Dear Salvatore Loreto,

The sessions that you have requested have been scheduled.
Below is the scheduled session information followed by
the information of sessions that you have requested.

SOC Session 1 (1.5 hours)
Tuesday, Afternoon Session II 1520-1700
Room Name: Grand Ballroom
----------------------------------------------

Requested Information:

---------------------------------------------------------
Working Group Name: soc
Area Name: Real-time Applications and Infrastructure Area
Session Requester: Salvatore Loreto

Number of Sessions: 1
Length of Session(s):  1.5 hours

Number of Attendees: 75
Conflicts to Avoid:
   First Priority: HyBi SIPCore dispatch httpbis sipclf alto p2psip core apparea  appsawg
   Second Priority:  websec httpbis

Special Requests:

---------------------------------------------------------

---

From: Volker Hilt <[email-masked]>
Date: Mon, 28 Feb 2011 09:55:49 -0500

Folks,

We will have a SoC session at the next IETF meeting (see below).

To request a slot on the agenda please send the chairs an email with a 
short description of the topic, a reference to the draft (if applicable) 
and the desired time.

The cutoff for agenda requests is Fri March 11, 2011.

Thanks,

Volker