Subject: [SIP] Bake-Off logs

From: "Oren Louidor" <[email-masked]>
Date: Sat, 27 Jan 2001 12:09:56 +0200

Also,
Where can I get the logs of one of the bake-offs that took place ?

Oren.

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementer's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to [email-masked] with
"subscribe sip-implementors" in the body.

---

From: Jonathan Rosenberg <[email-masked]>
Date: Mon, 29 Jan 2001 02:26:47 -0500

Questions as this should be addressed to the sip implementors list,
[email-masked]. 

To answer, there are no logs generally maintained at the bakeoff. INdividual
participants may collect them, but thats an individual decision.

-Jonathan R.

---
Jonathan D. Rosenberg                       72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.cs.columbia.edu/~jdrosen         PHONE: (973) 952-5000
http://www.dynamicsoft.com

> -----Original Message-----
> From: Oren Louidor [mailto:[email-masked]]
> Sent: Saturday, January 27, 2001 5:10 AM
> To: [email-masked]
> Subject: [SIP] Bake-Off logs
> 
> 
> Also,