Subject: [SIP] ISUP Tunneling

From: zeeshan razzaque <[email-masked]>
Date: Thu, 25 Jan 2001 04:33:39 -0800 (PST)

Hello,
Could someone plz guide me as to what is the standard
or most common way of tunneling ISUP messages through
SIP. Thanx.
Zeeshan.

__________________________________________________
Do You Yahoo!?
Yahoo! Auctions - Buy the things you want at great prices. 
http://auctions.yahoo.com/

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementer's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to [email-masked] with
"subscribe sip-implementors" in the body.

---

From: Christer Holmberg <[email-masked]>
Date: Thu, 25 Jan 2001 14:42:31 +0200

Hi,

You use the ISUP MIME message body.

http://www.ietf.org/internet-drafts/draft-ietf-sip-isup-mime-07.txt

Regards,

Christer Holmberg
Ericsson Finland