Subject: [SIP] Regarding multiple headers

From: laks hmi <[email-masked]>
Date: Tue, 9 Jan 2001 21:30:50 -0800 (PST)

hi,

In the rfc *message-header is given.
Does it mean we can allow same header
multiple times ?. i want some clarification on this.

lakshmi

__________________________________________________
Do You Yahoo!?
Yahoo! Photos - Share your holiday photos online!
http://photos.yahoo.com/

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "amar" <[email-masked]>
Date: Wed, 10 Jan 2001 11:26:38 -0600

Hai all

please let me know if there is any readymade code available for MIME on the
net

Thanks

Amar