Subject: [SIP] Small Query.

From: "Madhubabu Brahmanapally" <[email-masked]>
Date: Mon, 8 Jan 2001 10:50:36 -0500

Hi list,henry,rosenberg,

Iam new to SIP. Can any one help me finding (whitepapers,presenatations
,etc..) the differences between SIP and MGCP or H.248. As its not clear why
SIP cannot be used between MG and MGC. SIP appears to have the similar
client-server relationship except for the  additional addressing capability?

Madhu

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Neil Deason <[email-masked]>
Date: Mon, 08 Jan 2001 15:57:49 +0000

Please consult the SIP FAQ where you will find 
an answer to this question ... linked to from

http://www.cs.columbia.edu/~hgs/sip

Cheers,
Neil.
-- 
Ubiquity Software Corporation, UK        http://www.ubiquity.net