Subject: [SIP] Need rough count for interim meeting

From: Rohan Mahy <[email-masked]>
Date: Mon, 15 Jan 2001 11:50:30 -0800

Hi,

I need a rough count of those attending in person and by phone, so I can 
reserve the rooms / conference bridge, etc..

Please reply privately to me (or click on the links below) and I will post 
a count back to the list.
	mailto:[email-masked]?subject=AttendingInterimSIPmeeting

	mailto:[email-masked]?subject=CallingInterimSIPmeeting

thanks,
-rohan

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: Neil Deason <[email-masked]>
Date: Tue, 16 Jan 2001 15:04:25 +0000

Is there a decision on whether to discuss more open issues than 
REFER? If so is there an agenda available? Can we also make
the time convenient for people outside the US.

Cheers,
Neil.
-- 
Ubiquity Software Corporation, UK        http://www.ubiquity.net

---

From: Rohan Mahy <[email-masked]>
Date: Tue, 16 Jan 2001 11:28:28 -0800

Hi,

We will discuss lots of open in addition to the REFER issues mentioned on
the list.  Since we are going all day on Feb 8th and 9th (including the
evening of the 8th) some of the time will be inherently inconvenient for
folks outside the Americas. 

Below is the sample agenda I sent to the chairs.  Hopefully you can call in
for the base spec open issues and firewall disucssion.

thanks,
-rohan

All times in Central Standard Time (UTC minus 6 hours)
There will be lots of short breaks for drinks, snacks, and sanity
>Thursday Feb 8th
>08:00  Logisitics and Agenda Bashing
>08:30  SUBSCRIBE/NOTIFY (split with presence docs, forking)
>11:00  Call Control Models (3pcc vs. phonectl vs. peer-to-peer 3pcc)
>12:30  Break for Lunch (provided)
>13:30  REFER issues
>16:30  SIP device configuration
>17:30  Dinner
>19:00  SIP conferencing
>21:00  Stop for the night
>
>Friday Feb 9th
>08:00  Base spec open issues: (Record Routing, Early Media, ...)
>12:00  Break for Lunch (provided)
>13:00  Firewall/NAT traversal
>15:00  AAA requirements
>17:00  Close

_______________________________________________
"This list is for continuing development of the SIP protocol.
The sip-implementer's list is the place to discuss implementation,
and to receive advice on understanding existing sip
to subscribe to it, send mail to [email-masked] with
"subscribe sip-implementors" in the body"