Subject: [SIP] Section 16.2.2

From: "Jon A. LaRosa" <[email-masked]>
Date: Mon, 8 Jan 2001 17:48:40 -0500 (EST)

Why is the second Via field 'SIP/2.0/UDP north.east.isi.edu' rather than 
'SIP/2.0/UDP mouse.wonderful.com'?

Thanks.

Jon

_______________________________________________
SIP mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/sip

---

From: "Henning G. Schulzrinne" <[email-masked]>
Date: Mon, 08 Jan 2001 18:05:59 -0500

> 'SIP/2.0/UDP mouse.wonderful.com'?

Already fixed in the upcoming -03.

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs