Subject: [SIP] About Also header

From: james jack <[email-masked]>
Date: Wed, 17 Jan 2001 23:02:45 -0800 (PST)

Dear all:
   I have one question to consult, now also header is
used in many drafts,I want to know will the also
header
be widely adopted by SIP industry?
   Any suggestions and ideas are welcome!
   Best Regards!
                      Yours: james

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementer's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to [email-masked] with
"subscribe sip-implementors" in the body.

---

From: [email-masked]
Date: Thu, 18 Jan 2001 12:58:45 +0530

I believe Also header has now expired and has been depreciated.
Instead, the scope of Also is being broken up into more focussed areas
(like REFER for transfer).

regds
Arjun

--
Arjun Roychowdhury @ Hughes Software Systems

james jack <[email-masked]> on 01/18/2001 12:32:45 PM

To:   [email-masked]
cc:

Subject:  [SIP] About Also header

Dear all: