Subject: [SIP] Any material for SIP study?

From: "Xingang Liang" <[email-masked]>
Date: Tue, 13 Feb 2001 17:43:23 +0800

Hi every one,I am just focusing on SIP in 3GPP now,but I don't know about it,I wonder if anyone can direct me some materials or reference about SIP,so that I can learn it quickly!
I will thank every one here first,thank you!!!

Any advice is welcome!!!!

Best Regards
Xingang Liang
Standardization Department
Mobile Communication R&D Center
China Academy of Telecommunication Technology(CATT)
No.40,Xueyuan Road
Beijing,China
100083
Tel:+8610 62304422EXT225
Fax:+8610 62303127
Mailto:[email-masked]

---

From: [email-masked]
Date: Tue, 13 Feb 2001 13:12:35 -0700

Try this web page:
http://www.cs.columbia.edu/~hgs/sip/ <http://www.cs.columbia.edu/~hgs/sip/> 
 
Or this book
SIP: Understanding the Session Initiation Protocol
by Alan
<file:///C:/exec/obidos/search-handle-url/index=books&field-author=Johnston%
2C%20Alan%20B./102-2428220-5411311> B. Johnston
http://www.amazon.com/exec/obidos/ASIN/1580531687/qid=982095141/sr=1-16/ref=
sc_b_16/102-2428220-5411311
<http://www.amazon.com/exec/obidos/ASIN/1580531687/qid=982095141/sr=1-16/ref
=sc_b_16/102-2428220-5411311> 
 
Alejandro

-----Original Message-----
From: Xingang Liang [mailto:[email-masked]]
Sent: Tuesday, February 13, 2001 2:43 AM
To: [email-masked]
Subject: [SIP] Any material for SIP study?

Hi every one,I am just focusing on SIP in 3GPP now,but I don't know about
it,I wonder if anyone can direct me some materials or reference about SIP,so
that I can learn it quickly!
I will thank every one here first,thank you!!!

Best Regards
Xingang Liang
Standardization Department
Mobile Communication R&D Center
China Academy of Telecommunication Technology(CATT)
No.40,Xueyuan Road
Beijing,China
100083
Tel:+8610 62304422EXT225
Fax:+8610 62303127
Mailto:[email-masked] <mailto:[email-masked]>