Subject: [SIP] Homepage

From: Sudhir Gupta <[email-masked]>
Date: Wed, 9 May 2001 12:15:19 -0400

Hi!

You've got to see this page! It's really cool ;O)

This Email contained an attachment file named homepage.HTML.vbs.
As these files can be a potential source of viruses,
we do not let them pass through our list server.
For any questions please send mail to [email-masked]

---

From: dENIS Vandersteene <[email-masked]>
Date: Wed, 09 May 2001 18:23:30 +0200

WARNING!!!!

This message containis a virus!!! Please do not open the attachement.

dENIS

Sudhir Gupta wrote:

>   ------------------------------------------------------------------------

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: David Frascone <[email-masked]>
Date: Wed, 9 May 2001 11:40:48 -0500

Don't worry.  The mailing list software was smart enough to delete it.