Subject: [SIP] : SIP in 3GPP

From: Anupama Chopra <[email-masked]>
Date: Wed, 09 May 2001 12:28:15 +0500

Hi,
  PLease let me know the documents on SIP in 3GPP.
Regards
Anupama

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: "Vivek Shrivastava" <[email-masked]>
Date: Wed, 9 May 2001 15:48:18 +0530

Check out 3GPP TS 23.228, 3GPP TS 24.228, 3GPP TS 24.229, 3GPP TS 23.218

-----Original Message-----
From: Anupama Chopra [mailto:[email-masked]]
Sent: Wednesday, May 09, 2001 12:58 PM
To: [email-masked]
Subject: [SIP] : SIP in 3GPP

Hi,