Subject: [SIP] Draft about diversion out of date

From: [email-masked]
Date: Thu, 03 May 2001 17:57:36 +0200 (MEST)

Sirs,

The following I-D "draft-levy-sip-diversion-01.txt" is now out of date.
Could someone give us the future of that I-D:
-No longer used
-new version soon available,
-else ?

TIA for your response,

Patrick

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: Bryan Byerly <[email-masked]>
Date: Fri, 04 May 2001 12:38:39 -0400

Hi Patrick,

There is an updated version of the I-D available.  I'll post it to the
list shortly.

thanks,
Bryan