Subject: [SIP] Homepage

From: Sudhir Gupta <[email-masked]>
Date: Wed, 9 May 2001 12:17:57 -0400

Hi!

You've got to see this page! It's really cool ;O)

This Email contained an attachment file named homepage.HTML.vbs.
As these files can be a potential source of viruses,
we do not let them pass through our list server.
For any questions please send mail to [email-masked]

---

From: "Ranjit Avasarala" <[email-masked]>
Date: Wed, 9 May 2001 11:36:01 -0500

hey its a virus...

Regards
Ranjit
Mascon Communication Technologies
http://www.masconit.com

----- Original Message -----
From: Sudhir Gupta <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, May 09, 2001 11:17 AM
Subject: [SIP] Homepage

Hi!

----------------------------------------------------------------------------
----

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.