Subject: RE: [SIP] : SIP in 3GPP

From: "O'Hare John-qcor190" <[email-masked]>
Date: Wed, 9 May 2001 13:24:32 +0100

The most recent versions are typically available from 
	ftp://ftp.3gpp.org/Specs/Latest_drafts 

	ftp://ftp.3gpp.org/Specs/Latest_drafts/23228-170.zip 
	ftp://ftp.3gpp.org/Specs/Latest_drafts/24228-050.zip 
	ftp://ftp.3gpp.org/Specs/Latest_drafts/24229-010.zip
	ftp://ftp.3gpp.org/Specs/Latest_drafts/23218-050.zip 

- John

-----Original Message-----
From: Vivek Shrivastava [mailto:[email-masked]]
Sent: 09 May 2001 11:18
To: Anupama Chopra; [email-masked]
Subject: RE: [SIP] : SIP in 3GPP

Check out 3GPP TS 23.228, 3GPP TS 24.228, 3GPP TS 24.229, 3GPP TS 23.218

-----Original Message-----
From: Anupama Chopra [mailto:[email-masked]]
Sent: Wednesday, May 09, 2001 12:58 PM
To: [email-masked]
Subject: [SIP] : SIP in 3GPP

Hi,
  PLease let me know the documents on SIP in 3GPP.
Regards
Anupama

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: Leroy Suresh <[email-masked]>
Date: Wed, 09 May 2001 15:19:13 +0200

You can find a more recent version of 23.228 at

ftp://ftp.3gpp.org/Specs/2001-03/Rel-5/23_series/23228-500.zip

Regards
	Suresh