Subject: [SIP] SIP Also header

From: Wai Wu <[email-masked]>
Date: Fri, 8 Jun 2001 13:31:15 -0400

Hi All,
	Does any one has info for the Also header. I cannot find it in
RFC2543. I have been working with Cisco phones and see this header on Bye
messages when doing a call transfer. 

Regards
Wai Wu

---

From: "Ranjit Avasarala" <[email-masked]>
Date: Fri, 8 Jun 2001 12:59:55 -0500

SIP Also headerthere is some info on Also header in
draft-dcsgroup-sip-state-00.txt

Regards
Ranjit
Mascon Communication Technologies
http://www.masconit.com

  ----- Original Message -----
  From: Wai Wu
  To: [email-masked]'
  Sent: Friday, June 08, 2001 12:31 PM
  Subject: [SIP] SIP Also header

  Hi All,

  Regards
  Wai Wu