Subject: [Sip] REFER method

From: Wai Wu <[email-masked]>
Date: Tue, 12 Jun 2001 10:10:30 -0400

Does any one have any info on the REFER method. I know it is not going to be
released until fall.

Thanks

---

From: Gustaf Lawson <[email-masked]>
Date: Wed, 13 Jun 2001 10:48:09 -0700 (PDT)

ftp://ietf.org/internet-drafts/draft-ietf-sip-cc-transfer-04.txt

  Wai Wu <[email-masked]> wrote: 

Does any one have any info on the REFER method. I know it is not going to be released until fall. 

Thanks 

---------------------------------
Do You Yahoo!?
Yahoo! Mail Personal Address - Get email at your own domain with Yahoo! Mail.