Subject: [SIP] bis03 : IPv6 address?

From: Takuya Murakami <[email-masked]>
Date: Tue, 05 Jun 2001 10:20:24 +0900

Hello all,

I have comment on -bis-03 draft.

In the section 2, the IPv6reference and IPv6address were removed. Why?
I believe we need them.

And there is no description about this in section I.

-----
Takuya Murakami
  [email-masked]

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: Jonathan Rosenberg <[email-masked]>
Date: Tue, 12 Jun 2001 17:05:42 -0400

Moving to ietf list.

> -----Original Message-----
> From: Takuya Murakami [mailto:[email-masked]]
> Sent: Monday, June 04, 2001 9:20 PM
> To: [email-masked]
> Subject: [SIP] bis03 : IPv6 address?
> 
> 
> Hello all,
> 

This is my bad. It is correct in the ps and pdf. There is an inconsistency
that has been pointed out. It will be corrected in -04.

-Jonathan R.

---
Jonathan D. Rosenberg, Ph.D.                72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com

_______________________________________________
Sip mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/sip