Subject: RE: [Sip] REFER method

From: Wai Wu <[email-masked]>
Date: Wed, 13 Jun 2001 16:43:01 -0400

I am sorry, that is a broken link

-----Original Message-----
From: Gustaf Lawson [mailto:[email-masked]]
Sent: Wednesday, June 13, 2001 1:48 PM
To: Wai Wu; [email-masked]'
Subject: Re: [Sip] REFER method

ftp://ietf.org/internet-drafts/draft-ietf-sip-cc-transfer-04.txt
<ftp://ietf.org/internet-drafts/draft-ietf-sip-cc-transfer-04.txt> 

  Wai Wu <[email-masked]> wrote: 

Does any one have any info on the REFER method. I know it is not going to be
released until fall. 

Thanks 

  _____  

Do You Yahoo!?
Yahoo! Mail Personal  <http://personal.mail.yahoo.com/?.refer=mailiyfoot>
Address - Get email at your own domain with Yahoo! Mail.

---

From: Rakesh Shah <[email-masked]>
Date: Wed, 13 Jun 2001 16:42:41 -0400

It works for me.
 
Regards,
 
Rakesh

-----Original Message-----
From: Gustaf Lawson [mailto:[email-masked]]
Sent: Wednesday, June 13, 2001 1:48 PM
To: Wai Wu; [email-masked]'
Subject: Re: [Sip] REFER method

Thanks 

  _____  

Do You Yahoo!?
Yahoo! Mail  <http://personal.mail.yahoo.com/?.refer=mailiyfoot> Personal
Address - Get email at your own domain with Yahoo! Mail.