Subject: [SIP] callerprefs-03.txt mistype

From: 고석갑 <[email-masked]>
Date: Thu, 7 Jun 2001 16:17:15 +0900

Hello.
I found a misprint in 'draft-ietf-sip-callerprefs-03.txt' but it is minor.

At Page 5. Section 5. Table 5 specifies an extension of Table 5 in RFC 2543....
First 'Table 5' is a misprint, I think.

........softgear�����������������������������������ӆ+%��b��+r��{��^��h�g�����>�趇(���zȩ�)��鞞�+��b�ج������b�ˬ�)��鞞֭���jwm���z+�i��q�'�w^��Z�ا��b�ا�ȩ�:,���&޶���ǧvf���,��⚙^��������z��r�ܢ[�n&�y۰������r��{�������

---

From: Jonathan Rosenberg <[email-masked]>
Date: Mon, 11 Jun 2001 02:19:48 -0400

No, table 5 is correct.

-Jonathan R.

---
Jonathan D. Rosenberg, Ph.D.                72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Thursday, June 07, 2001 3:17 AM
> To: [email-masked]
> Subject: [SIP] callerprefs-03.txt mistype
> 
> 
> Hello.
> ........softgearN쵔+-듖鈺?'?)?xz彈쥧옚??? ?♭줥?홉둱ezg㎍딆?+-듚az셗
> q?v+뵙"슇^숅?磨씓負듷q瑥y쬸됅쯂盂z?-jwb?콎??
> "?:,뭘?&牝댂깁??텑"?)찕?왴+껭す?-r?(뽭썖쭩?춨?궝?鰲?
> 

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.