Subject: RE: [SIP] Search for a draft

From: "Iliff, Tina" <[email-masked]>
Date: Mon, 18 Jun 2001 18:30:02 +0000

Received a 404 response.   Has this draft been removed?

Tina Iliff

 -----Original Message-----
From: 	Jonathan Rosenberg [mailto:[email-masked]] 
Sent:	Monday, June 18, 2001 12:59 PM
To:	[email-masked]'; [email-masked]
Subject:	RE: [SIP] Search for a draft

http://search.ietf.org/internet-drafts/draft-rosenberg-sip-app-components-01
.txt

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]
> Sent: Monday, June 18, 2001 5:21 AM
> To: [email-masked]
> Subject: [SIP] Search for a draft
> 
> 
> 
> 
> Hello,
>   I am searching for the following document :
>   J. Rosenberg, P. Mataga, and H. Schulzrinne, "An application
>    server component architecture for sip," Internet Draft, Internet
>    Engineering Task Force, Nov. 2000.
> 
>   I am searching for recommendations and Call flows about 
> media servers and Third Party Call Control, it is why I found 
> the previous reference into the 
> draft-rosenberg-sip-3pcc-02.txt, but I don't find it.
> 
>   Please,   someone can tell me where I can find this draft ?
> 
>   Thank You,
> 
>   Pierre
> 
> 
> 
> 
> _______________________________________________
> This list is for continuing development of the SIP protocol.
> The sip-implementor's list is the place to discuss implementation,
> and to receive advice on understanding existing sip.
> To subscribe to it, send mail to 
> [email-masked] with "subscribe" in the body.
> 

---
Jonathan D. Rosenberg, Ph.D.                72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

_______________________________________________
This list is for continuing development of the SIP protocol.
The sip-implementor's list is the place to discuss implementation,
and to receive advice on understanding existing sip.
To subscribe to it, send mail to 
[email-masked] with "subscribe" in the body.

---

From: Nilesh Trivedi <[email-masked]>
Date: Mon, 18 Jun 2001 11:33:23 -0700

Well, try it with '.txt' at the end of the URL from the
page you recieved 404.

:-)

Nilesh.