Subject: [Sip] INAP and SIP INFO

From: "F.S.Salloum" <[email-masked]>
Date: Mon, 23 Sep 2002 09:01:22 +0300

Dear All,

Is there a draft dealing with encapsulation of INAP messages with the SIP
info message ?

Regards,

F.S.Salloum

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Bobby Sardana <[email-masked]>
Date: Mon, 23 Sep 2002 01:25:43 -0700

Check out the following drafts:

1) SIP-IN Interworking Protocol Architecture and Procedures
(http://www.bell-labs.com/mailing-lists/ietf-sin/draft-gurbani-sin-00.txt)

2) Intelligent Network Application Part (INAP) Support of the SIP/SDP
Architecture
(http://www.bell-labs.com/mailing-lists/ietf-sin/draft-haerens-sip-inap-00.txt)

regards,

Bobby Sardana.
[email-masked]

---

From: "Ranjit Avasarala" <[email-masked]>
Date: Wed, 18 Sep 2002 13:56:08 +0530

refer this draft : draft-gurbani-sin-02.txt

Ranjit :-) 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
F.S.Salloum
Sent: Monday, September 23, 2002 11:31 AM
To: [email-masked]; [email-masked]
Subject: [Sipping] INAP and SIP INFO

Dear All,

Regards,

F.S.Salloum

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip