Subject: [Sip] SIP/H323 Gateways products

From: "Mauvielle, Cedric" <[email-masked]>
Date: Thu, 15 May 2003 15:08:01 +0200

Hello

I want to know if some SIP/H323 software Gateways are available. We are
looking for partners and so we need name of compagnies which can work with
us.

So, if you know some, can you send me informations about :
- price
- technical overview (communications max, OS,...)
- if we can customize some paramaters (H323 ports for example)
- if we can test your system

Regards,

Cédric M.

--------------------------------------
EADS Defence and Security Network
Rue Jean Pierre Timbaud
Montigny le Bretonneux
78063 Saint Quentin en Yvelines Cedex
France

poste : +33 (0) 1-34-60-75-88
[email-masked]
---------------------------------------

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Fred Robinson" <[email-masked]>
Date: Fri, 16 May 2003 09:57:43 -0600

Cedric,
Check out the SHOUTip product from NET.com for SIP-H323 conversion;
http://www.net.com/products/voice_packet/

Fred Robinson
2855 Rock Creek Circle #131

Superior, CO 80027
[email-masked]
office: 720.304.8707
mobile: 303.881.7590

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]On Behalf Of
Mauvielle, Cedric
Sent: Thursday, May 15, 2003 7:08 AM
To: [email-masked]'
Subject: [Sip] SIP/H323 Gateways products

Hello

Regards,

Cédric M.