Subject: Re: [Sip] Question about entities SIP

From: [email-masked]
Date: Tue, 6 May 2003 16:09:43 +0530

Hi,

One of helpful sites is vovida.org

regards
Rayees

Hassan CHOUMAR <[email-masked]>@ietf.org on 05/06/2003 02:51:32
PM

Sent by:    [email-masked]

To:    [email-masked]
cc:

Subject:    [Sip] Question about entities SIP

Hello all
Anybody can help me to find information to buy the entities of SIP or
to download them free on the Internet.
Thank you in advance
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
 Use [email-masked] for new developments on the application of sip

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Vishal Phirke" <[email-masked]>
Date: Tue, 6 May 2003 17:54:58 -0400

and lot more here.....
http://www.ict.tuwien.ac.at/darilion/bookmarks-sip-rtp-ua.html
./vishal

                      Ranjit Avasarala                                                                     
                      <ranjitk@samsung.        To:       "'Hassan CHOUMAR'" <[email-masked]>,  
                      com>                      <[email-masked]>                                             
                      Sent by:                 cc:                                                         
                      <[email-masked]        Subject:  RE: [Sip] Question about entities SIP             
                      rg>                                                                                  

                      05/06/2003 08:04                                                                     
                      AM                                                                                   
                      Please respond to                                                                    
                      ranjitk                                                                              

U can refer http://www.sipcentre.com

Regards
Ranjit

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Hassan
CHOUMAR
Sent: Tuesday, May 06, 2003 2:52 PM
To: [email-masked]
Subject: [Sip] Question about entities SIP

Hello all
Anybody can help me to find information to buy the entities of SIP or to
download them free on the Internet. Thank you in advance
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip Use
[email-masked] for new developments on the application of sip