Subject: [Sip] SIP Call flow Document

From: Umesh Sharma <[email-masked]>
Date: Wed, 17 Sep 2003 14:51:31 +0530

Hi

Could someone point towards a document containing SIP call flow scenarios.

Thanks
Umesh

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Keshava Murthy" <[email-masked]>
Date: Wed, 17 Sep 2003 15:03:26 +0530

http://www.iptel.org/info/players/ietf/callflows/

---

From: "Nataraju A.B." <[email-masked]>
Date: Wed, 17 Sep 2003 15:03:39 +0530

u can refer following drafts in ietf.org

draft-ietf-sipping-pstn-call-flows-01
draft-ietf-sipping-basic-call-flows-01

also
from CISCO web site u can get a very good doc on call folws..

Regards,
 Natraj