Subject: [Sip] about <draft-ietf-sipping-conferencing-models-01.txt >

From: KangDongping <[email-masked]>
Date: Wed, 15 Oct 2003 15:49:51 +0800

Hi
       At the http://www.watersprings.org/pub/id/index-wgs.html, the <draft-ietf-sipping-conferencing-models-01.txt > was marked by  "expired",  I want know which draft or RFC document replace it?

regards

KangDongping

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Alan Johnston <[email-masked]>
Date: Wed, 15 Oct 2003 13:30:44 -0500

http://www.ietf.org/internet-drafts/draft-ietf-sipping-conferencing-framework-00.txt

For latest SIP and SIPPING WG documents, visit the WG charter page (e.g. 
http://www.ietf.org/html.charters/sipping-charter.html)

Thanks,
Alan Johnston
MCI
sip:[email-masked]

At 03:49 PM 10/15/2003 +0800, KangDongping wrote:
>Hi
>        At the http://www.watersprings.org/pub/id/index-wgs.html, the 
> <draft-ietf-sipping-conferencing-models-01.txt > was marked 
> by  "expired",  I want know which draft or RFC document replace it?
>
>regards
>
>KangDongping
>