Subject: [Sip] REFER extensions

From: "Orit Levin" <[email-masked]>
Date: Fri, 20 Jan 2006 15:46:02 -0800

Guys,

I have updated the two drafts below according to the WG latest
agreements:

http://www.ietf.org/internet-drafts/draft-ietf-sip-refer-with-norefersub
-04.txt

- as suggested on the list, corrected the text explaining the usage of
the Required header with the new tag

http://www.ietf.org/internet-drafts/draft-ietf-sip-refer-feature-param-0
1.txt

- included the agreed text from the last IETF meeting recommending when
the extension SHOULD be used

I believe that both drafts are ready for the last call. Please, review
them ASAP.

Thanks a lot,

Orit.

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Dean Willis <[email-masked]>
Date: Fri, 20 Jan 2006 22:44:50 -0600

And when Orit sways "last call", I think that means IETF last call.

The changes that she made were in response to feedback from the WGLC.

So this is close to being your last chance . . . going . . .  
going . . . .

--
Dean

On Jan 20, 2006, at 5:46 PM, Orit Levin wrote:

> http://www.ietf.org/internet-drafts/draft-ietf-sip-refer-with- 
> norefersub-04.txt
>
> - as suggested on the list, corrected the text explaining the usage  
> of the Required header with the new tag
>
>
> http://www.ietf.org/internet-drafts/draft-ietf-sip-refer-feature- 
> param-01.txt
>
> - included the agreed text from the last IETF meeting recommending  
> when the extension SHOULD be used
>
>
> I believe that both drafts are ready for the last call. Please,  
> review them ASAP.
>
>
> Thanks a lot,
>
> Orit.
>