Subject: Re: [Sip] Myth Busters: Episode 1, Is STUN request processingfaste r than a SIP PING request processing?

From: "Christer Holmberg" <[email-masked]>
Date: Wed, 15 Mar 2006 09:06:13 +0200

Hi,

Ok, but that assumes the UAC somehow is told to addree the request to the proxy, instead of the reote user. Right?

Regards,

Christer

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Cullen Jennings <[email-masked]>
Date: Thu, 16 Mar 2006 11:09:28 -0800

Yes, it would address it to the "outbound proxy" or whatever is the first
hop it sends request too.