Subject: [Sip] is there any rfc for transfering file by sip?

From: "xi.tang" <[email-masked]>
Date: Mon, 27 Mar 2006 10:10:49 +0800

is there any sdp rfc for transfering file by sip? 
 
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Dale R. Worley" <[email-masked]>
Date: Sun, 26 Mar 2006 22:13:53 -0500

> is there any sdp rfc for transfering file by sip? 

You might want to look at draft-isomaki-sipping-file-transfer-00.

Dale