Subject: RE: [Sip] Time zone in Date header

From: <[email-masked]>
Date: Fri, 5 Jan 2007 18:41:26 +0530

Hi Christer,
 
we had a discussion on this some time back in the list:
refer this url:
http://www1.ietf.org/mail-archive/web/sipping/current/msg06624.html
 
HTH,
SReeram.

________________________________

From: Christer Holmberg (JO/LMF) [mailto:[email-masked]]

Sent: Friday, January 05, 2007 5:18 PM
To: SIP WG
Subject: [Sip] Time zone in Date header

Hi, 

What is the reason that SIP only allows GMT in the Date header? 

Regards, 

Christer 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Christer Holmberg \(JO/LMF\)" <[email-masked]>
Date: Fri, 5 Jan 2007 14:19:14 +0100

Hi,
 
Thanks for the link!
 
So, has something happened after that? Anyone drafting something? :)
 
Regards,
 
Christer

	From: [email-masked]
[mailto:[email-masked]] 
	Sent: 5. tammikuuta 2007 15:11
	To: Christer Holmberg (JO/LMF); [email-masked]
	Subject: RE: [Sip] Time zone in Date header

	Hi Christer,

	HTH,
	SReeram.

	From: Christer Holmberg (JO/LMF)
[mailto:[email-masked]] 
	Sent: Friday, January 05, 2007 5:18 PM
	To: SIP WG
	Subject: [Sip] Time zone in Date header

	Hi, 

	Regards, 

	Christer 

The information contained in this electronic message and any attachments
to this message are intended for the exclusive use of the addressee(s)
and may contain proprietary, confidential or privileged information. If
you are not the intended recipient, you should not disseminate,
distribute or copy this e-mail. Please notify the sender immediately and
destroy all copies of this message and any attachments. 

WARNING: Computer viruses can be transmitted via email. The recipient
should check this email and any attachments for the presence of viruses.
The company accepts no liability for any damage caused by any virus
transmitted by this email.

www.wipro.com