Subject: [Sip] Any freely available SIP/IMS server

From: Rathod Subhashchandra <[email-masked]>
Date: Wed, 10 Jan 2007 16:58:51 +0530

Hi,

I have implemented SIP stack with SUBSCRIBE and NOTIFY features. To test
these, I need a SIP/IMS server.
Can you please revert me with any freely available server?

Thanks in advance.

Thanks !
Rathod.
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Siddhu" <[email-masked]>
Date: Wed, 10 Jan 2007 17:32:13 +0530

Try Jain-Sip proxy(NIST server)
  ----- Original Message ----- 
  From: Rathod Subhashchandra 
  To: [email-masked] ; [email-masked] 
  Sent: Wednesday, January 10, 2007 4:58 PM
  Subject: [Sip] Any freely available SIP/IMS server

  Hi,

  I have implemented SIP stack with SUBSCRIBE and NOTIFY features. To test these, I need a SIP/IMS server.
  Can you please revert me with any freely available server?

  Thanks in advance.

  Thanks !
  Rathod.

------------------------------------------------------------------------------

This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of the addressee(s). If you are not the intended recipient, please notify the sender by e-mail and delete the original message.Global Edge Software Ltd has taken every reasonable precaution to minimize this risk, but is not liable for any damage you may sustain as a result of any virus in this e-mail. You should carry out your own virus checks before opening the e-mail or attachment. Global Edge Software Ltd reserves the right to monitor and review the content of all messages sent to or from this e-mail address