Subject: [Sip] New ABNF RFC

From: Dean Willis <[email-masked]>
Date: Thu, 31 Jan 2008 23:59:03 -0600

Those of you submitting drafts that define syntax using ABNF should  
probably now be referencing RFC 5234 instead of whatever it was last  
week.

--
Dean

_______________________________________________
Sip mailing list  http://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Cullen Jennings <[email-masked]>
Date: Thu, 31 Jan 2008 22:51:06 -0800

And a free beer for anyone who can figure out what of relevance  
changed from 4234 to this :-)