Subject: [Sip] Comments on draft-saklikar-comm-diversion-notification-00.txt

From: "Avasarala Ranjit-A20990" <[email-masked]>
Date: Fri, 31 Oct 2008 20:53:30 +0800

> Hi
> 
> This draft on communication diversion notification info proposes a SIP
> based XML event package for notifying subscribers of call diversions
> that occur on their behalf in the network. Please review the draft and
> comment
> 
> Link for the draft:
> http://www.ietf.org/internet-drafts/draft-saklikar-comm-diversion-noti
> fication-00.txt
> 
> Thanks
> 
> Regards
> Ranjit
> 
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Mary Barnes" <[email-masked]>
Date: Fri, 31 Oct 2008 09:09:37 -0500

Folks, this note was also posted on SIPPING WG mailing list, which is
the right place for the discussion of this doc. So, please don't reply
to this thread, but rather please reply to SIPPING WG posting.
 
Thanks,
Mary
SIPPING WG co-chair. 

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Avasarala Ranjit-A20990
Sent: Friday, October 31, 2008 7:54 AM
To: [email-masked]
Subject: [Sip] Comments on
draft-saklikar-comm-diversion-notification-00.txt

Hi 

Link for the draft:
http://www.ietf.org/internet-drafts/draft-saklikar-comm-diversion-notifi
cation-00.txt
<http://www.ietf.org/internet-drafts/draft-saklikar-comm-diversion-notif
ication-00.txt>  

Thanks 

Regards 
Ranjit