Subject: Re: [Sip] "Happy New Year "

From: Eric Burger <[email-masked]>
Date: Thu, 1 Jan 2009 15:02:31 -0500

I feel very damaged from this message. Are you sure I cannot sue, even  
if I did do a virus check?

:-))

Happy New Year.

On Jan 1, 2009, at 12:11 AM, Mahesh wrote:

> Hi All,
>
> Give a Smiling start to the New Year Wishing you & your Family a  
> Wonderful New Year ahead "Happy New Year "
>
> Regards
> Mahesh
> This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION  
> intended solely for the use of the addressee(s). If you are not the  
> intended recipient, please notify the sender by e-mail and delete  
> the original message.Global Edge Software Ltd has taken every  
> reasonable precaution to minimize this risk, but is not liable for  
> any damage you may sustain as a result of any virus in this e-mail.  
> You should carry out your own virus checks before opening the e-mail  
> or attachment. Global Edge Software Ltd reserves the right to  
> monitor and review the content of all messages sent to or from this  
> e-mail address
> _______________________________________________
> Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip

_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Dean Willis <[email-masked]>
Date: Thu, 1 Jan 2009 20:54:43 -0600

On Jan 1, 2009, at 2:02 PM, Eric Burger wrote:

> I feel very damaged from this message. Are you sure I cannot sue,  
> even if I did do a virus check?
>

Hey, you live in the USA. You can sue anybody you want, anytime you  
want, and you can probably pick a favorable court to do it in. That's  
what makes the USA such a great place. But as for feeling damaged,  
that's probably just the aftermath of last night's party  
consumables .  Try Alka-Seltzer.

Happy New Year!

--
Dean