Subject: [sipcore] Call for agenda items

From: Adam Roach <[email-masked]>
Date: Mon, 25 Oct 2010 16:09:47 -0500

[as chair]

The chairs are aware of the following documents that would benefit from 
discussion at the upcoming SIPCORE meeting in Beijing:

draft-ietf-sipcore-location-conveyance-04 - James Polk and/or Jon Peterson
draft-mohali-sipcore-reason-extension-application-00 - Marianne Mohali
draft-holmberg-sipcore-proxy-feature-00 - Christer Holmberg

If you believe that there are items that should be added to this list, 
please send an email to the SIPCORE chairs 
([email-masked]) as soon as possible. Thank you.

/a

---

From: Christer Holmberg <[email-masked]>
Date: Tue, 26 Oct 2010 09:12:00 +0200

Hi Adam,

I can put together some slides about proxy-feature.

Regards,

Christer

________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Adam Roach [[email-masked]]
Sent: Tuesday, October 26, 2010 12:09 AM
To: SIPCORE (Session Initiation Protocol Core) WG
Subject: [sipcore] Call for agenda items

[as chair]

/a
_______________________________________________
sipcore mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sipcore