Subject: [Sipping] DS-0 availability

From: "Agboh, Charles" <[email-masked]>
Date: Tue, 13 Nov 2001 19:52:33 +0100

Hi all,

Is there a standard way for a SIP voice gateway to indicate DS-0
status/availability to a Proxy Server ?  

BR,
Charles Agboh - Senior IP Telephony Product Engineer
E b o n e
Terhulpsesteenweg 6A
1560 Hoeilaart-Belgium
[email-masked]
Tel:  +32 2 658 4243
Fax: +32 2 658 5118
GSM: +32 495 5852 67
[email-masked]
www.ebone.com

_______________________________________________
Sipping mailing list  http://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Jonathan Rosenberg <[email-masked]>
Date: Tue, 20 Nov 2001 01:22:57 -0500

The gateway registration work in iptel is targeted at addressing these kinds
of problems.

-Jonathan R.

---
Jonathan D. Rosenberg, Ph.D.                72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com

> -----Original Message-----
> From: Agboh, Charles [mailto:[email-masked]]
> Sent: Tuesday, November 13, 2001 1:53 PM
> To: [email-masked]; [email-masked]'
> Subject: [Sip] DS-0 availability
> 
> 
> Hi all,
> 
> Sip mailing list  http://www1.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for new developments on the application of sip
>