Subject: [Sipping] Re: [Sipping] Informal bar BOF on 911/112 services for SIP

From: "" <[email-masked]>
Date: Thu, 6 Dec 2001 10:32:36 +0100

Hi,

i have an interest on this issue.

The emergency call services, architecture and protocol in a ip network.

where is possible find documents on this issue?

> Is there interest in an informal bar BOF discussion on emergency call
> services? There's been some progress on various sides and it might be
> time to see what's left to do (and find people to do them...).
> -- 
> Henning Schulzrinne   http://www.cs.columbia.edu/~hgs
> 
> _______________________________________________
> Sipping mailing list  http://www1.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP
> 

_______________________________________________
Sipping mailing list  http://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Henning G. Schulzrinne" <[email-masked]>
Date: Thu, 06 Dec 2001 12:07:35 -0500

http://www.cs.columbia.edu/sip/emergency.html has some information.
Additions are welcome.
-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs