Subject: [Sipping] updated conferencing framework

From: Jonathan Rosenberg <[email-masked]>
Date: Wed, 12 Feb 2003 00:53:29 -0500

Folks,

I've submitted an update to the conferencing framework document. THis is 
the result of a lot of work of the conferencing design team to make 
things consistent across documents, and to resolve hard problems like 
how sidebars are handled. Until it appears in the archives you can pick 
up a copy at:

http://www.jdrosen.net/papers/draft-rosenberg-sipping-conferencing-framework-01.txt

Thanks,
Jonathan R.
-- 
Jonathan D. Rosenberg, Ph.D.                72 Eagle Rock Ave.
Chief Scientist                             First Floor
dynamicsoft                                 East Hanover, NJ 07936
[email-masked]                     FAX:   (973) 952-5050
http://www.jdrosen.net                      PHONE: (973) 952-5000
http://www.dynamicsoft.com

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Marjou Xavier <[email-masked]>
Date: Wed, 12 Feb 2003 12:05:15 +0100

Hi,

It seems that a sentence is not finished at the end of Page 30:
If the focus in the application server receives a conference policy control command from ...

Xavier Marjou

-----Original Message-----
From: Jonathan Rosenberg [mailto:[email-masked]]
Sent: Wednesday, February 12, 2003 6:53 AM
To: [email-masked]
Subject: [Sipping] updated conferencing framework

Folks,

Thanks,
Jonathan R.