Subject: RE: [Sipping] Last Call for early media use cases

From: "Ejzak, Richard P (Richard)" <[email-masked]>
Date: Wed, 2 Jul 2003 12:55:06 -0500

Gonzalo,
I sent an early media use case to the sipping exploder about 6 weeks ago, within a week of your email request (below).  I have not seen anything on the exploder regarding an updated early media draft.  Please provide some status.

Thanks,
Richard 

-----Original Message-----
From: Gonzalo Camarillo Gonzalez (LMF)
[mailto:[email-masked]]
Sent: Wednesday, May 14, 2003 2:13 AM
To: [email-masked]'
Cc: Jon Peterson (E-mail); Rohan Mahy (E-mail); Dean Willis (E-mail)
Subject: [Sipping] Last Call for early media use cases

Folks,

in the last IETF meeting, we requested early media use cases that show the need of a "media coming" flag. So far, we have not received anything.

We intend to release a new version of the early media draft in a week or so. So, that is the time you have to send me your use cases.

Thanks,

Gonzalo
_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 03 Jul 2003 09:18:12 +0300

Richard,

yes, I got your mail and read thru it before releasing the new version
of the draft. Until it appears in the archives, you may want to fetch it
from:

http://standards.ericsson.net/gonzalo/papers/draft-camarillo-sipping-early-media-02.txt

I have summarized the discussions about the parameter so far in a
Section. 

Gonzalo

-- 
Gonzalo Camarillo         Phone :  +358  9 299 33 71
Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
Telecom R&D               Fax   :  +358  9 299 30 52
FIN-02420 Jorvas          Email :  [email-masked]
Finland                   http://www.hut.fi/~gonzalo