Subject: RE: [Sipping] P2P (for) SIP in Paris?

From: "Khan, Sohel Q [NTK]" <[email-masked]>
Date: Mon, 11 Jul 2005 09:53:14 -0500

I will be interested in P2P SIP BOF meeting.

Thanks,

Sohel Khan
Sprint--TR&D

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Henning Schulzrinne
Sent: Sunday, July 10, 2005 11:02 AM
To: [email-masked]
Subject: [Sipping] P2P (for) SIP in Paris?

There seem to be a number of on-going experimental efforts to look at 
P2P SIP. It might be useful to exchange notes and see where it makes 
sense to go next. Please let me know if you're interested in having an 
informal "bar BOF" at the Paris IETF.

Henning

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Marc Bailly <[email-masked]>
Date: Tue, 12 Jul 2005 14:18:42 +0200

Hi,

I'm also interested in this P2P SIP BOF meeting.

Thanks,

Marc Bailly

-- 
-------------------
Marc Bailly
ENSIMAG 3A

---

From: "Dean" <[email-masked]>
Date: Tue, 12 Jul 2005 13:24:02 +0100

My first post in this group having been reading for a while before chiming in with some thoughts as to SIP extensions for PTT applications (which I'll do another time as I'm still catching up on the way you do things here!).

I would also be interested in attending in Paris, if it's an open invitation and I would be allowed to be there. I'm currently in discussion with several SIP developers and and our user community regarding the use of P2P SIP so might be able to provide some insight from that angle if it would be of use.

Thanks,

Dean

  ----- Original Message ----- 
  From: Marc Bailly 
  To: Khan, Sohel Q [NTK] 
  Cc: [email-masked] ; Henning Schulzrinne 
  Sent: Tuesday, July 12, 2005 1:18 PM
  Subject: Re: [Sipping] P2P (for) SIP in Paris?

  Hi,

  Thanks,

  Marc Bailly

    Thanks,

    Sohel Khan
    Sprint--TR&D

    -----Original Message-----
    From: [email-masked] [mailto: [email-masked]] On
    Behalf Of Henning Schulzrinne
    Sent: Sunday, July 10, 2005 11:02 AM
    To: [email-masked]
    Subject: [Sipping] P2P (for) SIP in Paris?

    Henning

  -- 
  -------------------
  Marc Bailly
  ENSIMAG 3A 

------------------------------------------------------------------------------