Subject: RE: [Sipping] P2P (for) SIP in Paris?

From: "Pdut, Yaron \(Yaron\)" <[email-masked]>
Date: Mon, 11 Jul 2005 11:58:31 +0300

Henning,

Yes, I am.

Yaron 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Henning Schulzrinne
Sent: Sunday, July 10, 2005 7:02 PM
To: [email-masked]
Subject: [Sipping] P2P (for) SIP in Paris?

There seem to be a number of on-going experimental efforts to look at
P2P SIP. It might be useful to exchange notes and see where it makes
sense to go next. Please let me know if you're interested in having an
informal "bar BOF" at the Paris IETF.

Henning

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP Use
[email-masked] for questions on current sip Use
[email-masked] for new developments of core SIP

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Dolly, Martin C, ALABS" <[email-masked]>
Date: Wed, 13 Jul 2005 09:41:01 -0500

I would be interested as well, Cheers, Martin

> From: [email-masked] [mailto:[email-masked]]On
> Sent: Tuesday, July 12, 2005 1:50 PM
> To: Mary Barnes
> Cc: Cullen Jennings; sipping
> Subject: Re: [Sipping] P2P (for) SIP in Paris?
> 
> 
> Yes; I just wanted to get a sense of the number of people 
> interested (14 
> so far), so that appropriate arrangements can be made.
> 
> Mary Barnes wrote:
> > I'm also interested in attending; I'm assuming since there is such a
> > large amount of interest that the location and timing will 
> be announced
> > in the SIPPING meeting and/or on the list?
> >
>

---

From: "Stastny Richard" <[email-masked]>
Date: Wed, 13 Jul 2005 23:04:46 +0200

Me too
Richard Stastny

---

From: Schmidt Christian <[email-masked]>
Date: Thu, 14 Jul 2005 10:58:49 +0200

Me too
Christian Schmidt

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Henning Schulzrinne
Gesendet: Dienstag, 12. Juli 2005 19:50
An: Mary Barnes
Cc: Cullen Jennings; sipping
Betreff: Re: [Sipping] P2P (for) SIP in Paris?

Yes; I just wanted to get a sense of the number of people interested (14 
so far), so that appropriate arrangements can be made.

Mary Barnes wrote:
> large amount of interest that the location and timing will be announced