Subject: RE: [Sipping] P2P (for) SIP in Paris?

From: "Mary Barnes" <[email-masked]>
Date: Tue, 12 Jul 2005 12:11:24 -0500

I'm also interested in attending; I'm assuming since there is such a
large amount of interest that the location and timing will be announced
in the SIPPING meeting and/or on the list?

Mary.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Cullen Jennings
Sent: Tuesday, July 12, 2005 11:58 AM
To: Henning Schulzrinne; sipping
Subject: Re: [Sipping] P2P (for) SIP in Paris?

I'd be interested. If this ends up happening we should let the P2P IRTF
folks know too. 

On 7/10/05 12:02 PM, "Henning Schulzrinne" <[email-masked]> wrote:

> There seem to be a number of on-going experimental efforts to look at
> P2P SIP. It might be useful to exchange notes and see where it makes
> sense to go next. Please let me know if you're interested in having an
> informal "bar BOF" at the Paris IETF.
> 
> Henning
> 
> _______________________________________________
> Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Henning Schulzrinne <[email-masked]>
Date: Tue, 12 Jul 2005 13:49:51 -0400

Yes; I just wanted to get a sense of the number of people interested (14 
so far), so that appropriate arrangements can be made.

---

From: Marco Tomsu <[email-masked]>
Date: Tue, 19 Jul 2005 12:24:23 +0200

I am also interested in attending the meeting on P2P SIP.

Marco

Henning Schulzrinne schrieb:

> Yes; I just wanted to get a sense of the number of people interested 
> (14 so far), so that appropriate arrangements can be made.
>
> Mary Barnes wrote:
>