Subject: [Sipping] TURN and Full proxy

From: "面皮" <[email-masked]>
Date: Tue, 12 Jul 2005 10:37:37 +0800 (CST)

I'm a fresher and I was wondering whether TURN and Full proxy is the same in principle?
Good luck!

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: kaiduan xie <[email-masked]>
Date: Tue, 12 Jul 2005 12:03:00 -0400 (EDT)

What is your definition of full proxy?

kaiduan
--- ÃæÆ¤ <[email-masked]> wrote:

> Good luck!>
> Sipping mailing list 
> https://www1.ietf.org/mailman/listinfo/sipping

__________________________________________________
Do You Yahoo!?
Tired of spam?  Yahoo! Mail has the best spam protection around 
http://mail.yahoo.com