Subject: [Sipping] SIPPING-CONFIG on the agenda?

From: "Sumanth Channabasappa" <[email-masked]>
Date: Mon, 26 Feb 2007 11:17:43 -0700

Chairs,

Just a quick check to make sure that we will be able to discuss the SIP
Configuration Framework at IETF#68 (i.e., as an agenda item).

Thanks!
- S

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: [email-masked]
Date: Wed, 28 Feb 2007 11:12:08 -0500

From: "Sumanth Channabasappa" <[email-masked]>

Yes, I do hope it's on the agenda.

Dale