Subject: Re: [Sipping] WGLC: draft-ietf-sipping-race-examples-01.txt

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 02 May 2007 12:58:10 +0300

Hi,

we are still looking for more reviewers for this draft (only Vijay has 
volunteered so far). Please, volunteer.

Cheers,

Gonzalo

Gonzalo Camarillo wrote:
> Folks,
> 
> we would like to WGLC the following draft:
> 
> http://www.ietf.org/internet-drafts/draft-ietf-sipping-race-examples-01.txt
> 
> This WGLC will end on May 14th, as you can see at:
> 
> http://www.softarmor.com/sipping/process/wg-review/sipping-rt-wglc.html
> 
> We already have one volunteer to review this draft. We would like to 
> get, at least, two more reviewers. If you would like to perform a 
> dedicated review of this draft, please contact the chairs. If you do not 
> want to perform a formal review but still have comments on the draft, 
> please post them to the list.
> 
> Thanks,
> 
> Gonzalo
> SIPPING co-chair
> 
> 
> _______________________________________________
> Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
> This list is for NEW development of the application of SIP
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments of core SIP
> 

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 17 May 2007 10:31:31 +0300

Hi,

we will be extending this WGLC until tomorrow (May 18th) because one of 
our dedicated reviewers needs a few extra days to complete his review.

Cheers,

Gonzalo